anomalie EAS dépanné

Aller en bas

anomalie EAS dépanné Empty anomalie EAS dépanné

Message  petit jules le Jeu 15 Déc 2016 - 21:15

Coucou
bonsoir a tous
Voici un petit retour d'experience sur une "panne" qu'il m'est arrivé ces jours ci
Alors que tous fonctionner parfaitement sur mon pet (sauf la position haute 4x4 en manuel), je m'arrête 5min pour faire une course et la en redémarrant
le centre de messages m'indique direct ralentir 55km! Pas grave je me dis au retour a la maison ce soir un coup d'EAS unlock et ça devrait s'arranger
Toute la journée je me sers du range pour aller faire du bois et heureusement il n'est pas arriver sur les butées il n'a pas bougé d'un poil!
De retour a la maison je branche et la surprise pas de communication avec l'ECU. J'essaye un autre ECU que j'ai en stock toujours pareil
Apres qq recherche du genre relais fusibles etc, je décide d'appeler un des pros du forum qui me conseille d'aller voir les fameuses prises c101 et c102 je lui dis prise vérifiées mais pas soudées! (je pensais plutôt a un pb de becm ou autres) Du coup je soude les fils entre eux je rebranche le pc et toujours rien
Une petite recherche sur ce forum toujours très instructif et la je me dis il faut que j'essaye un autre relais EAS situé sous le siège conducteur (relais que j'ai été emprunter sur pet d'une connaissance qui est passer en ressort) sans meme rebrancher le pc je démarre et la plus de messages tous est rentré dans l'ordre meme la position haute!
Malgrès mes valves de secours je suis content d'avoir retrouver ma suspension en état de marche!

Bonne route a vous tous!
petit jules
petit jules
Membre
Membre

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Manuelle
Boîte de Vitesse / Gearbox : Automatique
Age : 41
Ville et code postal : cherbourg
Activité / Fonction : mecanicien poid lourd et engin de tp

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum