Démarrage à froid problématique.

Aller en bas

Démarrage à froid problématique.

Message  VAN le Mer 15 Mar 2017 - 10:12

Bonjour à tous, j'aurais besoin de vos avis d'expert pour un soucis de démarrage à froid de mon véhicule.
Depuis quelques temps le démarrage est de plus en plus long et pénible. Le démarreur tourne, le moteur toussote mais ne démarre pas et une légère fumée blanche sort du pot d'échappement. Après une dizaine d'essais, en respectant le temps de préchauffage sur la tableau de bord, le P38 démarre et une importante fumée blanche jaillit des pots d'échappements pendant une trentaine de secondes. Après cette phase le moteur tourne nickel et le véhicule roule sans problème. Après quelques km de roulage, je coupe le moteur, il redémarre au quart de tour sans fumée.
Je m'oriente donc vers un changement des 6 bougies de préchauffage (achat de BOSCH en prévision) et des joints de collecteur.

Suis-je sur la bonne piste?

PS: la batterie est neuve de 115Ah et chargée à fond 12.7Volts au multimètre.

VAN
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : CORSE

Revenir en haut Aller en bas

Re: Démarrage à froid problématique.

Message  tototata1416 le Mer 15 Mar 2017 - 11:28

Coucou

En effet, tes bougies de préchauffage doivent être secouées....Wink
De quand date le dernier changement et combien de km Question

Donc sur la bonne piste Super !
avatar
tototata1416
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 1998
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Age : 46
Ville et code postal : 14000-CAEN (Basse Normandie)

Revenir en haut Aller en bas

Re: Démarrage à froid problématique.

Message  VAN le Mer 15 Mar 2017 - 11:39

Je ne sais pas de quand date les derniers changements car l'ancien propriétaire est décédé, le véhicule approche les 300 000 Km mais je ne suis pas trop sur car le compteur ne s'éclaire pas bien. J'ai aussi lu que mes symptômes pouvaient également se rapprocher d'un défaut de pompe de gavage. C'est pour ça que je voulais un avis avant de faire des frais.

VAN
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : CORSE

Revenir en haut Aller en bas

Re: Démarrage à froid problématique.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum