Problème EAS !

Aller en bas

Problème EAS !

Message  Alain57 le Mer 16 Aoû 2017 - 16:40

Bonjour,

Bon ben voilà, c'est mon tour ! Sad

Petite question de nul : Embarassed
Lorsque le " thermique " du compresseur est " HS ", le compresseur devrait-il tout de même démarrer en le branchant en direct ?
Dans mon cas, il ne démarre pas !
- J'ai fait le tour des fusibles, à moins d'en avoir loupé, il semblent tous bons.
- Le 12v arrive bien au connecteur ( coté voiture ) qui alimente le compresseur.
- Le multimètre m'indique un coup 003 un coup 002 entre le fil orange et le petit fil noir, de la prise du compresseur ( débranché ).

D'avance merci pour vos conseils.
avatar
Alain57
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 57
Ville et code postal : Moselle

Revenir en haut Aller en bas

Re: Problème EAS !

Message  Volta le Mer 16 Aoû 2017 - 20:41

Coucou



Une fois le connecteur C0873 désaccouplé, si on envoie un 12V entre 3 et 4 (fil vert et fil noir), oui, le moteur doit tourner....

Si il ne tourne pas, tu es bon pour ouvrir le compresseur.... Wink
avatar
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 63
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Re: Problème EAS !

Message  Alain57 le Mer 16 Aoû 2017 - 20:58

Coucou

Merci pour ta réponse Volta.

J'ai bien fait une tentative de branchement comme tu l'indiques. Mais rien, il démarre pas !  Evil or Very Mad

Entre temps, j'ai ouvert le compresseur et ................................... Ben, rien trouvé d'anormal au niveau piston, chemise, segment, tout semble en parfait état !   Aie
Suite à mon message, MJC57 m'a contacté très rapidement ! Respect
Au programme demain, tester un autre compresseur. On y verra peut être plus clair ................
avatar
Alain57
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 57
Ville et code postal : Moselle

Revenir en haut Aller en bas

Re: Problème EAS !

Message  Alain57 le Jeu 17 Aoû 2017 - 17:39

Coucou

Suite ............... Very Happy
Changement du compresseur par un exemplaire prêté gentillement par " MJC57 ".
Au bout de deux minutes, le Range Rover P38  retrouve sa hauteur " standard ".
Après avoir laissé la porte conducteur ouverte ( toujours sur les conseils de Jean Claude ), le compresseur se coupe au bout d'une petite dizaine de minutes.
J'avais oublié de préciser hier, et là, Volta va pas être content Very Happy , que les composants de la boite à fusibles ( relais, fusible, enfin toute la boite ),
Étaient très très chaud, voir plus ........... Mais apparemment rien de " cramé ".
Nous pensons, enfin surtout Jean Claude  Very Happy , à un court circuit sur la platine du compresseur. Le " thermique " étant hors de cause.
Voilà, la suite au prochain épisode.
Je remercie encore " MJC57 " pour sa réactivité et ses connaissances dans ce domaine !  Respect
avatar
Alain57
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 57
Ville et code postal : Moselle

Revenir en haut Aller en bas

Re: Problème EAS !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum