Problème essuie glace avant

Aller en bas

Problème essuie glace avant

Message  digby29 le Mer 14 Mar 2018 - 11:40

Bonjour à tous
alors voilà mon problème. Depuis quelques temps mes essuies glace avant faisaient du bruit, comme si le caoutchouc accrochait au pare brise. Je les ai donc changés mais ça n'a rien changé. Essuies glace soulevés ça fait le même bruit.
Quelque temps après ils ont commencé à devenir fous. Parfois en mode intermittent ils continuent à fonctionner en permanence puis refonctionnent normalement. Parfois en mode arrêt ils continuent à fonctionner puis s'arrêtent au bout d'un moment. Par moment aussi ils s'arrêtent au milieu du pare brise ou à la verticale. Par contre quand j'éteins le contact ils cessent de fonctionner et se mettent à leur position normal.
C'est grave docteur ?
avatar
digby29
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1998
Edition / Finition : Hastings
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : crozon 29
Activité / Fonction : militaire

Revenir en haut Aller en bas

Re: Problème essuie glace avant

Message  pigeon_voyageur le Mer 14 Mar 2018 - 13:17

Ca ressemble à des capteurs de position du moteur qui est HS.
Voire la motorisation complète si ça fait du bruit....

Regarde sous ta baie de pare-brise dans quel état c'est.
avatar
pigeon_voyageur
membre actif
membre actif

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Age : 37
Ville et code postal : Le Cheylas 38570

Revenir en haut Aller en bas

Re: Problème essuie glace avant

Message  Volta le Mer 14 Mar 2018 - 15:56

Coucou

+1... pour le contact de "parcage".....  Wink

Ça ressemble bien à ça en effet!




Pour ceux que ça intéresse:

RL1 Relais d'alimentation moteur: il envoie du 12V pour le faire tourner, ou une masse pour le stopper net (si il n'y avait pas ça, le moteur ferait quelques tours en plus, sur sa lancée.. et les EG s'arrêteraient un peu après leur position de parcage)...

RL8 Relais "tempo"???...: pour moi, il y a une coquille dans le Rave... Ange  Le moteur a deux enroulements, un pour la petite vitesse, un pour la grande vitesse... Pour moi, il n'a rien de "tempo" ce relais... il alimente soit la petite vitesse, soit la grande vitesse, et c'est tout! Wink

Le contact de parcage, que j'ai entouré en rouge, est actionné par une came dans le moteur, à chaque passage des EG sur leur position de parcage.
C'est lui qui indique au BeCM qu'il faut couper le jus sur le moteur, quand les EG sont dans leur position de parcage (leur position à l'arrêt), soit en intermittent, à chaque coup de balais, soit pour l'arrêt total.

Ce qui explique: "Parfois en mode intermittent ils continuent à fonctionner en permanence" et "Parfois en mode arrêt ils continuent à fonctionner puis s'arrêtent au bout d'un moment"
avatar
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 62
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Re: Problème essuie glace avant

Message  digby29 le Mer 14 Mar 2018 - 16:34

ok merci pour les réponses. Du coup je vais démonter pour voir quelle tête ça a. Pour ça faut que j'attende qu'il finisse de pleuvoir, et là c'est pas gagné.
Ou se trouve les capteurs de position du moteur ? Et comment savoir s'ils sont HS? sont ils intégrés dans le moteur ? dans ce cas il faudrait que je change l'ensemble ?
avatar
digby29
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1998
Edition / Finition : Hastings
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : crozon 29
Activité / Fonction : militaire

Revenir en haut Aller en bas

Re: Problème essuie glace avant

Message  Volta le Mer 14 Mar 2018 - 17:08

Coucou

digby29 a écrit:
Ou se trouve les capteurs de position du moteur ? Et comment savoir s'ils sont HS? sont ils intégrés dans le moteur ? dans ce cas il faudrait que je change l'ensemble ?

Oui, c'est ça!... Wink

Si le moteur peut s'ouvrir, ça vaut le coup de jeter un œil à l'intérieur.. Wink
avatar
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 62
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Re: Problème essuie glace avant

Message  digby29 le Mer 14 Mar 2018 - 17:14

merci. donc il y a plus qu'à
affaire à suivre
avatar
digby29
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1998
Edition / Finition : Hastings
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : crozon 29
Activité / Fonction : militaire

Revenir en haut Aller en bas

Re: Problème essuie glace avant

Message  mypacha le Mer 14 Mar 2018 - 17:42

Coucou je ne connais pas le montage précis du PET, mais j'ai déjà eu un truc dans ce genre sur un autre véhicule et c'était juste un axe desserré dans la tringlerie. Et, du coup, les balais n'étaient pas forcément à la place où il étaient censés être. Et ça faisait un bruit à la con que j'ai eu du mal à identifier
avatar
mypacha
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Aspen
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 64
Ville et code postal : 06 Mercantour
Activité / Fonction : retraite

Revenir en haut Aller en bas

Re: Problème essuie glace avant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum