Nouveau truc bizarre

Aller en bas

Nouveau truc bizarre

Message  hlr le Dim 14 Oct 2018 - 9:53

Bonjour,
Ce matin je vais pour démarrer le Pet. Clé dans contact..OK, cran 1 ...OK et c'est là que je ne sais plus si ça c'est passé au niveau 2 ou 3...extinction totale des feux , plus rien, que dalle, nib, le noir total comme si quelqu'un avait brutalement débranché la batterie.
Je suis un peu sur le cul (mais pas trop quand même ça ne fait que 16ans que je fréquente l'engin:twisted: ) je soulève le capot je trifouille un peu les cosses de la batterie...mais à priori rien de particulier, et tout à coup j'entends un léger clic en provenance de la boite à fusible qui me fait penser à un contact de relais qui se remet en place.
Démarrage, OK. La mémoire du kilometrage journalier et de la radio est perdu mais pas le réglage des vitres, ni la fermeture, etc....
En roulant caffouillage du ralenti qui refuse de tomber en ralentissant, mais un deuxième redémarrage remet tout ça d'applomb.
De premier abord j'aurais dit démarreur à la masse, mais je pense plutôt au relais RL16 ou RL12 car j'ai entendu le clic qui a tout réglé. Qu'en pensez vous ?
Ce qui me surprend quand même c'est que ça coupe toute l'électricité de l'auto ....tout, complètement tout.
Esprit de Volta si tu est la ???????? Coucou


Dernière édition par hlr le Lun 15 Oct 2018 - 10:19, édité 1 fois
avatar
hlr
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
Age : 58
Ville et code postal : CHARENTE

Revenir en haut Aller en bas

Re: Nouveau truc bizarre

Message  mypacha le Dim 14 Oct 2018 - 12:42

hlr a écrit:Bonjour,
Ce matin je vais pour démarrer le Pet. Clé dans contact..OK, cran 1 ...OK et c'est là que je ne sais plus si ça c'est passé au niveau 2 ou 3...extinction totale des feux , plus rien, que dalle, nib, le noir total comme si quelqu'un avait brutalement débranché la batterie.
Je suis un peu sur le cul (mais pas trop quand même ça ne fait que 16ans que je fréquente l'engin:twisted: ) je soulève le capot je trifouille un peu les cosses de la batterie...mais à priori rien de particulier, et tout à coup j'entends un léger clic en provenance de la boite à fusible qui me fait penser à un contact de relais qui se remet en place.
Démarrage, OK. La mémoire du kilometrage journalier et de la radio est perdu mais pas le réglage des vitres, ni la fermeture, etc....
En roulant caffouillage du ralenti qui refuse de tomber en ralentissant, mais un deuxième redémarrage remet tout ça d'applomb.
De premier abord j'aurais dit démarreur à la masse, mais je pense plutôt au relais RL16 ou RL12 car j'ai entendu le clic qui a tout réglé. Qu'en pensez vous ?
Ce qui me surprend quand même c'est que ça coupe toute l'électricité de l'auto ....tout, complètement tout.
Esprit de Volta si tu est la ???????? Coucou

Coucou à mon humble avis, j'irais bien trifouiller le câble rouge (ou la masse) qui alimente tout le navire (boîte à fusible)
avatar
mypacha
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Aspen
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 65
Ville et code postal : 06 Mercantour
Activité / Fonction : ingenieur retraite

Revenir en haut Aller en bas

Re: Nouveau truc bizarre

Message  Volta le Dim 14 Oct 2018 - 12:59

Coucou

Eh ben... Pour un Dimanche matin, ça commence fort!  Very Happy
     
hlr a écrit:
... je ne sais plus si ça c'est passé au niveau 2 ou 3...extinction totale des feux , plus rien, que dalle, nib, le noir total comme si quelqu'un avait brutalement débranché la batterie.

Bien souvent, ça se passe au niveau 3 quand on tire sur le démarreur... mais, là, on est sur de rien... c'est vrai que quand ça arrive, la première fois, on pas spécialement aux aguets... en revanche, si ça se reproduit, ce serait bien de savoir si c'est au niveau 2 ou 3

...je soulève le capot je trifouille un peu les cosses de la batterie...mais à priori rien de particulier, et tout à coup j'entends un léger clic en provenance de la boite à fusible qui me fait penser à un contact de relais qui se remet en place.
Important ça!... est-ce que le clic est venu en trifouillant les cosses, ou bien 'au hasard"?

.... La mémoire du kilométrage journalier et de la radio est perdu mais pas le réglage des vitres, ni la fermeture, etc....
C'est ça qui m'embête le plus... si c'était une rupture du plus à la cosse de batterie, normalement, tu aurais du perdre également le réglage des vitres... maintenant, si ce n'est pas une rupture totale, on peut imaginer qu'il y ait un peu de tension qui maintiennent les mémoires "au chaud"...

En roulant cafouillage du ralenti qui refuse de tomber en ralentissant, mais un deuxième redémarrage remet tout ça d’aplomb.
Là aussi, ça sent le mauvais cotact...

De premier abord j'aurais dit démarreur à la masse... Je ne pense pas... si il avait été à la masse au point d'écrouler totalementle 12V, tu aurais vu de la fumée quelque part...  Wink

mais je pense plutôt au relais RL16 ou RL12 car j'ai entendu le clic qui a tout réglé. Qu'en pensez vous ?
Non plus... Si l'alim de puissance de ces deux relais, vient bien de la ligne de plus permanent, leur commande, elle, vient du BeCM, (alimenté en plus permanent) qui fait coller RL15 le relais de contact... qui alimente une bonne partie de ce qui est en "plus après contact"... Si il y avait un relais à mettre en cause, ce serait plutôt celui-là ...

Ce qui me surprend quand même c'est que ça coupe toute l'électricité de l'auto ....tout, complètement tout.
"Absolument tout"???.... même ce qui est alimenté en plus permanent????

De toute façon, ça ressemble fort à une rupture d'alim... mais où?  scratch
Et bien sûr, comme c'est intermittent, c'est très "amusant" à trouver!....  Hit the wall







De mon point de vue, commencer par vérifier:
Les deux cosses de batterie, et la liaison de masse de celle-ci (sachant qu'il y a eu des travaux sur le moteur récemment)...

Ensuite, l'arrivée du plus sur la fusebox... en effet on a déjà vu des problèmes de soudure sur le circuit imprimé de celle-ci à ce niveau...



http://rangeroverworld.blogspot.com/2010/02/fuse-box-relays.html

Puis, les trois sorties plus permanent qui sortent de la fusebox, et qui alimentent le BeCM (les trois gros fils qui sont sous la fusebox)... pour les mêmes raisons de liaison par soudure qu'au-dessus... Et sur ce point, ça pourrait expliquer pourquoi la mémoire du compteur à subi une RAZ et pas celles des vitres et du T.O...

avatar
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 63
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Re: Nouveau truc bizarre

Message  tchampa le Dim 14 Oct 2018 - 20:00

Coucou Coucou
Pas mal Volta, oui comme çà dans cet état il ne peut qu'y avoir que beaucoup de soucis

tchampa
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Hastings
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 2,5 DT
Age : 64
Ville et code postal : 88160
Activité / Fonction : retraité

Revenir en haut Aller en bas

Re: Nouveau truc bizarre

Message  hlr le Lun 15 Oct 2018 - 10:14

Bon je pense avoir résolu l'énigme.  Bon Sang !
En fait, et ça va faire rigoler volta Laughing,  j'ai un coupe circuit sur ma batterie depuis l'époque ou j'avais eu besoin de rechercher des micro-consommation...
Je pense qu'a force de démontage et de remontage (voir épisode moteur)  la molette n'était plus très serrée et je pense que je l'ai resserrée  instinctivement hier sans trop y penser ce qui m'a permis de redémarrer.
Ce qui confirme cette hypothèse c'est que le fusible du coupe circuit à complétement fondu, résultat de la tentative de démarrage et a mon avis ça confirme aussi que je suis allé jusqu'a la position 3 du neiman.
J'ai remis tout ça d'applomb fusible neuf, câble et cosse neuve (tout prévu déja dans la boite d'origine) et j'ai resserré l'ensemble. Pour la peine j'ai contrôlé le câble rouge qui chez moi est dédoublé par un autre câble fixé sur la masse de l'alternateur. A priori RAS.
Pour l'instant je ne suis pas allé plus loin tellement je n'ai pas envi de mettre les doigts dans la boite à fusible....
Par contre je ne comprend toujours pas le rapport avec le relais que j'ai bien entendu se remettre en place après le "trifouillage" d'hier matin ???
Après tout ça, le moteur a bien démarré....

avatar
hlr
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
Age : 58
Ville et code postal : CHARENTE

Revenir en haut Aller en bas

Re: Nouveau truc bizarre

Message  tchampa le Lun 15 Oct 2018 - 11:31

Coucou Coucou Coucou
Oh le beau fusible faudra l'encadrer celui-là
faudra l'envoyer à Volta pour sa collection Laughing Laughing

tchampa
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Hastings
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 2,5 DT
Age : 64
Ville et code postal : 88160
Activité / Fonction : retraité

Revenir en haut Aller en bas

Re: Nouveau truc bizarre

Message  Volta le Lun 15 Oct 2018 - 14:30

Coucou

hlr a écrit:

Ce qui confirme cette hypothèse c'est que le fusible du coupe circuit à complétement fondu, résultat de la tentative de démarrage et a mon avis ça confirme aussi que je suis allé jusqu'a la position 3 du neiman.

Peut-être pas...  Wink Quand tu mets le contact, la pompe ABS s’enclenche, (plus d'autres bricoles)... et comme elle toute seule consomme déjà, au bas mot une trentaine d'Ampères, vu que cette intensité ne passait que dans le "petit" fusible de 10A, ça a dû lui chauffer sérieusement les miches... au point qu'il fonde!  Very Happy  


Par contre je ne comprend toujours pas le rapport avec le relais que j'ai bien entendu se remettre en place après le "trifouillage" d'hier matin ???
Après tout ça, le moteur a bien démarré....
... Le contact devait être en position 2, et le fusible 10A déjà fondu...  Wink en trifouillant, le jus est revenu, et à ce moment le relais RL15 a collé... c'est l'hypothèse la plus probable... Wink

Et pourquoi ça m'aurait fait rigoler,??? Very Happy Tout au plus donné le sourire... parce que je pense que tu as mis le doigt sur le problème, et que c'est plutôt réjouissant! Wink
Maintenant, il n'y a plus qu'à essayer... mais je suis assez confiant sur le résultat!... Wink
avatar
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 63
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Re: Nouveau truc bizarre

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum