Acceleration "molle" dse

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Acceleration "molle" dse

Message  PET42 le Ven 24 Jan 2014 - 14:32

SI ta batterie est bonne (1000amh au démarrage) et si lors du démarrage ça fume à l'échappement et que tu entends tousser sans démarrer, c'est que ton préchauffage ne fonctionne pas. ça peut être les bougies, le relais, le faisceau,... mais c'est bien souvent les bougies qui posent problème. Je ne connais pas "chez bosch", je sais que leur bougies sont bonnes, mais je ne savais pas que l'on pouvait aller chez bosch Wink
JE te dis ça car j'ai eu le même problème que toi, et j'ai tout envisagé pour finalement, admettre que mes bougies neuves étaient de la merde, il y a deux jours, j'ai remplacé ces bougies neuves, par d'autres neuves, et crac, depuis ça démarre au quart de tour, et plus de fumée du tout.
avatar
PET42
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Vogue
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Las Vegas
Activité / Fonction : Danseur étoile

http://pascal517.wixsite.com/rrp38club

Revenir en haut Aller en bas

acceleration molle

Message  olivier24 le Ven 24 Jan 2014 - 14:46

bonjour,perso le mien etait, mou et consommait entre 14 et15l ,ben finalement :mauvais r"eglage de la pompe et en plus calorstat bloqué en position ouverte resultat pas de temperature moteur.maintenant tout est réparé et steve l'a reprog quelle différence
avatar
olivier24
Membre
Membre

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 59
Ville et code postal : VERGT

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Ven 24 Jan 2014 - 16:52

Travaux fait chez BOSCH CAR SERVICES.
Pas de fumée, juste il ne démarre pas si pas de préchauffage complet a chaque fois.

J'avais aussi le calorstat bloqué ouvert, et pas de monté en tempé.

Ca c'est réglé, je l'ai changé en début de semaine.

Je m'occupe des réglage d'actuateur et peut etre meme de pompe pendant le we et je vous tiens au courant des résulats

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Lun 27 Jan 2014 - 11:19

Bonjour

Retour du travail fait ce we et pas terrible!!!!

J'ai démonté l'actuateur, qui était parfaitement propre et nikel.

Je l'ai remonté en suivant le tuto et fait le réglage.

Résultat aucune différence de fonctionnement moteur (la position final de mon réglage est de toute façon pratiquement la même que précédemment .... donc normal que le résultat soit le même!!
Mais je ne suis absolument pas sur que mon réglage soit optimum!
Bon maintenant il ne me reste plus que la vidange de boite a faire, même si je n'y crois pas beaucoup!


Autrement, je suis dans la Sarthe au Mans, connaissez vous quelqu un, a une distance raisonnable, (sinon j irais chez Steeve66) qui sait faire ce réglage ainsi que tant qu'a démonter l'admission, le réglage fin de la position de la pompe injection. Pro ou amateur éclairé, du moment qu'il sait faire au petit poil!:!!!!!!

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Lun 27 Jan 2014 - 11:48

Autre info :
J'ai toujours comme défaut au Nano : "Flow value out of range"

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  patator le Lun 27 Jan 2014 - 12:06

Salut

dans quelle rubrique du nano ?

patator
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : yvelines
Activité / Fonction : high climb mother fucker

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Lun 27 Jan 2014 - 12:16

Rubrique moteur , recherche défaut, en fait le premier onglet

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  patator le Lun 27 Jan 2014 - 12:17

Ok... je penssais à des paramettre de pompe et de débit de GO

voir avec les pros du site...

patator
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : yvelines
Activité / Fonction : high climb mother fucker

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  jango le Lun 27 Jan 2014 - 14:15

JCM72 a écrit:Autre info :
J'ai toujours comme défaut au Nano :   "Flow value out of range"
il me semble que c'est simplement la jauge de carburant qui est en défaut , donc pas grand chose en fait ( j'ai le même défaut )
avatar
jango
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 53
Ville et code postal : NORD
Activité / Fonction : bobologue

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  jango le Lun 27 Jan 2014 - 14:23

avatar
jango
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 53
Ville et code postal : NORD
Activité / Fonction : bobologue

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Mar 28 Jan 2014 - 12:03

Bon ok, alors pas grave ce défaut!!!

Et toujours consommation 14.5l/100!!!
J'ai aussi découvert que la température extérieur était de -38.88° dans le Nano.
Donc ca si j'ai bien compris d'autre post, c'est un soucis de débitmètre. je vais faire un essais avec un autre.

J'ai aussi été voir les valeurs de calage de la pompe ou on doit avoir normalement une valeur entre 45 et 55 au ralenti.

le Pet est toujours entre 75 et 85, donc a priori, la pompe serait mal callée.
Je pense que je vais essayer de corriger ca , si je ne me trompe il faut déplacer la pompe vers le bloc pour aller vers les bonnes valeurs

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

re

Message  BROUILLET PASCAL le Mar 28 Jan 2014 - 12:16

 Coucou 

d apres un pro du fofo il est impossible de regler ta pompe avec le nano.......
si il demarre bien à chaud ne touche à rien apres tu fais comme tu veu  Very Happy 
avatar
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 49
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  patator le Mar 28 Jan 2014 - 12:19

Tiens nous au courant après essai avec un autre débitmetre... j'espère que celà reglera ton pb...

sinon si tu lui met une grosse accèleration haut dans les tours style kickdown ver les 90 kmH il marche pas mieux après ?? comme si un truc se débloquait ?

tien moi au jus

patator
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : yvelines
Activité / Fonction : high climb mother fucker

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  jango le Mar 28 Jan 2014 - 13:33

JCM72 a écrit:Bon ok, alors pas grave ce défaut!!!

Et toujours consommation 14.5l/100!!!
J'ai aussi découvert que la température extérieur était de -38.88° dans le Nano.
Donc ca si j'ai bien compris d'autre post, c'est un soucis de débitmètre. je vais faire un essais avec un autre.

J'ai aussi été voir les valeurs de calage de la pompe ou on doit avoir normalement une valeur entre 45 et 55 au ralenti.

le Pet est toujours entre 75 et 85, donc a priori, la pompe serait mal calée.
Je pense que je vais essayer de corriger ca , si je ne me trompe il faut déplacer la pompe vers le bloc pour aller vers les bonnes valeurs

la température à -38°8 tu ne t'en occupes pas , sur les GEN2 avec sonde intégrée au débimètre le nanocom n'arrive pas à lire la température alors il ne met une farfelue , tu ne t'en occupes pas
par contre pour caler la pompe ( je viens de le faire ) c'est surtout au demarrage à chaud que tu dois la régler , donc tu décales de 1 ou 2 mm pas plus , tu revisses au moins un des 3 boulons et tu fais un essai : si ça démarre nickel tu remontes tout , après seulement tu regardes la valeur sur le nanocom , pas l'inverse

la pompe tu la décales vers le bloc moteur , mais vraiment pas bcp
avatar
jango
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 53
Ville et code postal : NORD
Activité / Fonction : bobologue

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Mar 28 Jan 2014 - 14:26

jango a écrit:
JCM72 a écrit:Bon ok, alors pas grave ce défaut!!!

Et toujours consommation 14.5l/100!!!
J'ai aussi découvert que la température extérieur était de -38.88° dans le Nano.
Donc ca si j'ai bien compris d'autre post, c'est un soucis de débitmètre. je vais faire un essais avec un autre.

J'ai aussi été voir les valeurs de calage de la pompe ou on doit avoir normalement une valeur entre 45 et 55 au ralenti.

le Pet est toujours entre 75 et 85, donc a priori, la pompe serait mal calée.
Je pense que je vais essayer de corriger ca , si je ne me trompe il faut déplacer la pompe vers le bloc pour aller vers les bonnes valeurs

la température à -38°8 tu ne t'en occupes pas , sur les GEN2 avec sonde intégrée au débimètre le nanocom n'arrive pas à lire la température alors il ne met une farfelue , tu ne t'en occupes pas
par contre pour caler la pompe ( je viens de le faire ) c'est surtout au demarrage à chaud que tu dois la régler , donc tu décales de 1 ou 2 mm pas plus , tu revisses au moins un des 3 boulons et tu fais un essai : si ça démarre nickel tu remontes tout , après seulement tu regardes la valeur sur le nanocom , pas l'inverse

la pompe tu la décales vers le bloc moteur , mais vraiment pas bcp

Ok je vais faire comme ca car en effet i démarre assez mal a chaud

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Mar 28 Jan 2014 - 14:29

patator a écrit:Tiens nous au courant après essai avec un autre débitmetre... j'espère que celà reglera ton pb...

sinon si tu lui met une grosse accèleration haut dans les tours style kickdown ver les 90 kmH il marche pas mieux après ?? comme si un truc se débloquait ?

tien moi au jus

Par acquit de conscience je vais essayer ca aussi, mais je n'y crois pas trop au déblocage magique........pas très mécanique comme réparation, mais je te dirais

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Lun 3 Fév 2014 - 17:30

Bon dernières informations pas terrible.

calage de la pompe fait et ok, valeur au nano 48/52 donc ok
Vérification du réglage actuateur ok

Moteur démarre mieux et tourne bien rond.

Par contre toujours aussi mou et consommation toujours autour de 14l/100 en usage ville / route très courte distance.
Mais k ai remarqué que des que je fais de la route sans accélération ou démarrage la conso baisse beaucoup.


Donc ne reste plus que la vidange de boite a faire, je viens de recevoir de la Dextron 6 de chez Motul. J'essaie de la faire au plus vite.

Mais si ce n'est pas la boite qui glisse, la ca va commencer a être problématique!!!!!

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  patator le Lun 3 Fév 2014 - 17:37

Salut ... problème de débitmètre... débranche le... si il fonctionne mieux sans c'est le débitmètre...

tiens nous au jus

patator
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : yvelines
Activité / Fonction : high climb mother fucker

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Mar 11 Fév 2014 - 9:20

Bonjour

Petit résumé de la situation :

Pet avec moteur tres mou(sauf si accélération a fond ), démarre mal et consommation 14l/100!

Ci dessous les action s et influences sur le comportement du pet.

- Changement 6 bougies préchauffage :Fait,  démarrage impeccable si préchauffage complet, difficile sans préchauffage
- Changement calorstat, car tempé eau moteur ne montait pas. Fait, tempé eau maintenant ok.
- Suppression EGR, fait, sans influence
- Essais avec un autre débitmètre ou sans débitmètre ; Fait sans influence
- Vérification durites alimentation. Fait , pas de fuite visible, entendues ou décelées
- Pression de turbo, contrôlée, avec un maxi à 1.2b environ.
- Durite et capteur de pression de turbo sur porte filtre GO contrôlée et nettoyée, Fait et sans influence
- calage pompe GO:  (mesures au ralenti a chaud)
             + Valeur avant calage :
                       * Timing mode : 75/80
                       * Actual degre : entre 1 et 2
                       * SWG Volt : 2760
              + Valeur apres calage :
                       * Timing mode : 45/50   Valeur recommandée ok
                       * Actual degre : entre 1 et 2  valeur recommandée entre 2 et 4
                       * SWG Volt : 3200 valeur recommandée 1200
Donc deux valeurs pas dans les clous mais je ne sais pas comment les ajuster
moteur tourne bien rond, plutôt mieux au ralenti
Mais pas d'influence sur les performances et la consommation
- Descendu le ralenti à 780tr/mn avec idle value à 129, fait, pas d'influence
- reglage actuateur, fait au mieux de ce que je sais faire...........sans influence.


Voila tout ce que j'ai fait sur ce Evil or Very Mad  Evil or Very Mad  Twisted Evil  Angry  Hit the wall  Rocket Fire de  Range Rover P38 !

Et maintenant je ne sais plus ou chercher.

quelqu un a t il une idée?

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  patator le Mar 11 Fév 2014 - 9:27

Salut ...

à ce niveau ... faut faire appel à nos amis mécano spécialiste et ou commerçant pour avoir leur diag... quoique il faudrait surement leur amené le  Range Rover P38 

je suis désolé pour toi, mais si ça peut te consoler, moi j'ai un pet qui marche bien un jour et moins bien un autre... j'ai changer le débitmètre, essayer d'autres capteur de pression mais toujours un fonctionnemùent aléatoire... malgré une repro...

j'ai hâte de croiser Steve pour qu'il me regarde tout ça... contacte le il touche sa bille en p38...

courage

patator
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : yvelines
Activité / Fonction : high climb mother fucker

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Mar 11 Fév 2014 - 9:50

J'ai bien l'intention de faire la reprog de Steeve, mais avant je veux régler le pb de fonctionnement. et Steeve est à 850km de chez moi!!

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

re

Message  BROUILLET PASCAL le Mar 11 Fév 2014 - 10:04

 Coucou  essaye de venir au rasso au mois de mai,il sera là !!!!!!!!
avatar
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 49
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  patator le Mar 11 Fév 2014 - 10:05

moi j'ai déjà pris rdv avec lui ... Very Happy 

patator
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : yvelines
Activité / Fonction : high climb mother fucker

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  JCM72 le Mar 11 Fév 2014 - 10:16

ce sera ou plus précisément?

JCM72
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 2002
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 2,5 DT
Année du 2nd Véhicule : 2001
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Le Mans

Revenir en haut Aller en bas

Re: Acceleration "molle" dse

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum