Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-24%
Le deal à ne pas rater :
Purificateur d’air & Ventilateur Dyson TP02 (Programmable – ...
399 € 527 €
Voir le deal

Pompe de gavage ne fonctionne pas

Aller en bas

Pompe de gavage ne fonctionne pas Empty Pompe de gavage ne fonctionne pas

Message  Andriamihaja Andriamahefa Mar 9 Mar 2021 - 12:11

Bonjour à tous

j'espère que vous allez tous bien

J'ai besoin de vos aides les amis.

J'ai fait les opération suivante

- remplacement turbo (même réf )
- remplacement pompe de gavage
- Reconditionnent démarreur
- Avance pompe injection

J'ai commencé les opéraion vendredi dernier e ai fini de out remonté dimanche. Le HIc, c'est que même la précédente pompe de gavage n'était pas morte et la nouvelle ne marchait pas. J'ai shunté comme décrit dans le forum le RL12 et lles deux pompent tournent donc, achat stérile de pompe.

Par la meme occasion, j'en ai profité pour refectionner le démarreur (changement de charbon et néttoyé le capteur PMH. J'ai également donné un coup à la pompe injection (1mm vers la cullasse) car il démarrait difficilement à chaud. Enfin, le turbo en dernier lieu.

Après avoir tout remonté, la bete ne veut plus démarrer. J'ai tout vérifié, pas de message d'erreur sur le TB, tout est bien connecté.

En parcourant le forum pour mon probleme de pompe de gavage qui ne tourne pas, j'ai démonté la boite à fusible comptatiment moteur et j'ai vu que l'une des 3 vis fileté en bas bougeait pas mal. A quoi sert ces vis svp?

Es ce que j'ai mal fait ou pas fait quelque chose? suis preneur de tous les conseils.

Merci à vous et bonne semaine
Andriamihaja Andriamahefa
Andriamihaja Andriamahefa
Membre
Membre

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 43
Ville et code postal : Antananarivo

Revenir en haut Aller en bas

Pompe de gavage ne fonctionne pas Empty Re: Pompe de gavage ne fonctionne pas

Message  Nottré Mar 9 Mar 2021 - 14:00

Avez vous bien purger toute la longueur du circuit d’alimentation ?
Nottré
Nottré
débutant en panne
débutant en panne

Véhicule : Range Rover P38 V8 4,0 HSE
Année du Véhicule : 1999
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 77
Ville et code postal : Avon 77210

Andriamihaja Andriamahefa aime ce message

Revenir en haut Aller en bas

Pompe de gavage ne fonctionne pas Empty Re: Pompe de gavage ne fonctionne pas

Message  JCA2 Mar 9 Mar 2021 - 15:15

Nottré a écrit:Avez vous bien purger toute la longueur du circuit d’alimentation ?

Aucun intérêt. La pompe s'en charge.

JCA2
membre actif
membre actif

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
Age : 56
Ville et code postal : 77630 Barbizon

Andriamihaja Andriamahefa aime ce message

Revenir en haut Aller en bas

Pompe de gavage ne fonctionne pas Empty Re: Pompe de gavage ne fonctionne pas

Message  bayernrayan Lun 7 Juin 2021 - 22:52

Avez-vous du nouveau ? Je suis dans le même cas que vous et j'ai toujours rien trouvé ...

bayernrayan
Membre
Membre

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Manuelle
Age : 19
Ville et code postal : 78211

Andriamihaja Andriamahefa aime ce message

Revenir en haut Aller en bas

Pompe de gavage ne fonctionne pas Empty Re: Pompe de gavage ne fonctionne pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum