Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Demon Slayer – Coffret (T19 + Roman N°02) en ...
Voir le deal
15.99 €

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

4 participants

Aller en bas

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre. Empty Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

Message  denis4 Dim 5 Oct 2014 - 20:30

Bonjour,

Il a bien démarré le matin, j'ai roulé 5 km. Je l'ai arrête, fermé les portes normalement. Quand j'ai voulu redémarré il à tout fait jusqu'au préchauffage puis aucun signe de démarrage. Toute l’électricité autre fonctionne. Comme pas de jus juste pour le démarrage alors que la batterie est bonne. J'ai tout de même mis les pinces et rien de plus.

Comme j'étais en pente j'ai tenté de le démarrer et avec la pente il démarre. Mais une fois arrête il ne repart pas.

J'ai aucune idée si c'est l’électronique ou pas. J'ai pensé à l'alarme, j'ai fait le code mais rien de plus.

denis4
denis4
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Manuelle
Age : 60
Ville et code postal : Bourgogne, Morvan

Revenir en haut Aller en bas

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre. Empty Re: Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

Message  Guillaume01 Dim 5 Oct 2014 - 20:50

si le démarreur ne se lance pas... essaie de taper le demarreur, reste peut-être collé
Guillaume01
Guillaume01
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : Neyron (01)

Revenir en haut Aller en bas

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre. Empty Re: Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

Message  Laurent 46 Dim 5 Oct 2014 - 21:35

Il y a aussi un grand classique, je ne sais pas et n'affirme pas que c'est ton cas, mais une fuite sur la ligne d'échappement, colle les charbons du démarreur! Une piste de plus peut être!! Wink
Laurent 46
Laurent 46
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
Age : 56
Ville et code postal : Entre Moissac et Castelsarrasin dans le 82
Activité / Fonction : resp. commercial et technique

http://pascal517.wix.com/rrp38club

Revenir en haut Aller en bas

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre. Empty Re: Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

Message  Invité Dim 5 Oct 2014 - 21:58

Laurent 46 a écrit:Il y a aussi un grand classique, je ne sais pas et n'affirme pas que c'est ton cas, mais une fuite sur la ligne d'échappement, colle les charbons du démarreur! Une piste de plus peut être!! Wink

Démarreur coté gauche du moteur et l’échappement du diesel coté droit.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre. Empty Re: Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

Message  jango Dim 5 Oct 2014 - 23:54

essaie en shuntant le démarreur , tu mets le contact et tu branche le démarreur en direct
vérifie ton fusible 34 , et si grillé contrôle ton compresseur de suspension car il arrive qu'il soit defecteux et fasse griller le même fusible que le demarreur ( c'est du vécu personnel , j'ai démarré ma voiture en touchant le démarreur avec un tournevis )
jango
jango
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 56
Ville et code postal : NORD
Activité / Fonction : bobologue

Revenir en haut Aller en bas

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre. Empty Re: Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

Message  denis4 Lun 6 Oct 2014 - 19:48

Alors le fusible 34 est bon par contre j'ai un gros fusible de 30 A marqué SM qui était mort, je l'ai changé et il a démarré.
Par contre je dois bien avoir le compresseur qui déconne.
denis4
denis4
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Manuelle
Age : 60
Ville et code postal : Bourgogne, Morvan

Revenir en haut Aller en bas

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre. Empty Re: Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

Message  jango Lun 6 Oct 2014 - 20:58

ça m'est arrivé aussi , je pensais que c'était le 34 ,
maintenant te reste à démonter le compresseur ( pour moi c'était la bielle qui était cassée )
jango
jango
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 56
Ville et code postal : NORD
Activité / Fonction : bobologue

Revenir en haut Aller en bas

Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre. Empty Re: Le pet ne démarre je ne sais pas si c'est un problème Electrique ou autre.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum