Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Cartes Pokémon : sortie d’un nouveau ...
Voir le deal

Démarrage impossible

2 participants

Aller en bas

Démarrage impossible Empty Démarrage impossible

Message  stemarmaenoe Sam 27 Déc 2014 - 15:42

Bonjour à tous,

J'ai un range p38 depuis quelques jours.

J'ai fait changé la pompe injection. Et j'ai mis une batterie neuve. Le pet à fonctionné quelques jours.

Des les premiers jours, il avait des soucis de démarrage à chaud. Il a fallu que j'utilise des câbles. Pour le démarrer.

J'ai fait une modif trouvée sur le rangedechristian en ajoutant une résistance de 2.2k sur le fils de la sonde température moteur. Le préchauffage fonctionne ainsi à chaud et j'ai pu démarrer plus facilement à chaud.

Depuis quelques jours impossible de démarrer. Le batterie est complètement déchargée et 1 jour. Je tente de démarrer avec des câbles mais impossible.

Après lecture de forum. J'ai déconnecté le boîtier récepteur d'alarme (les 2 connecteurs) pour voir s'il est à l'origine de la décharge!? Mais le moteur ne démarre toujours pas avec un autre véhicule est des câbles !?

Je galère un peu... Y aurait il un pro dans la région de vitrolles qui puisse me donner un coup de main ?

Merci d'avance.




stemarmaenoe
Nouvel Utilisateur

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : Vitrolles

Revenir en haut Aller en bas

Démarrage impossible Empty re

Message  BROUILLET PASCAL Sam 27 Déc 2014 - 15:49

Coucou
si tu avais des soucis de demarrage à chaud c est que celui qui ta changé ta pompe n avait pas calé ta pompe correctement et reglé ton actuateur par la meme occasion...
tes bougies de préchauffage sont elle bonne????? à controler!!!!!
ta pompe de gavage fonctionne t elle ?????
as tu des bulles d air dans le tuyau transparent qui arrive à la pompe ????? si oui pompe de gavage en fin de vie....
contrôle déjà ca
BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 53
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Démarrage impossible Empty Re: Démarrage impossible

Message  stemarmaenoe Sam 27 Déc 2014 - 18:01

Merci pour ta réponse pascal.

Le garage qui m'a calé la pompe m'affirme qu'il l'a bien fait avec les outils de réglage BMW. Comment vérifier?
Qu'est ce que l'actuateur?
Pour les bougies, je ne sais pas. Il faudrait peut être les changer par sécurité.

Je ne sais pas s la pompe de gavage fonctionne. Pour éviter d'avoir des pb, j'ai mis beaucoup de gasoil dans le réservoir, je crois que cela évite des pbs!?

J'ai quasi pas de bulle dans les durites qui arrivent aux injecteurs. J'ai pas regardé la durite qui arrive à la pompe. Je tente de voir demain si je trouve cette durite.

Ce que je comprends pas c'est qu'il démarrait bien, puis plus rien...

stemarmaenoe
Nouvel Utilisateur

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : Vitrolles

Revenir en haut Aller en bas

Démarrage impossible Empty Re: Démarrage impossible

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum