Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-16%
Le deal à ne pas rater :
Le nouveau Aspirateur Robot Roborock S7 à 407,45€ seulement
407.45 € 487.45 €
Voir le deal

Il ne démarre plus!

Page 3 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  lucas690 Lun 14 Déc 2015 - 21:26

Je te prie de m'excuser Sassarosse, je confirme ce n'est pas de toi. C'était involontaire de ma part, et je ne comprends pas ce que j'ai pu faire.


Concernant le passage au Nano et les infos trouvé sur le site, je comprends très bien que ceux qui ont investi dans du matériel (particulièrement chère chez LR) cherche à l'amortir, c'est légitime. De là à faire de la rétention d'information, je m'interroge. on est sur un forum me semble t'il pour partager nos expériences ???


lucas690
membre actif
membre actif

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Manuelle
Age : 50
Ville et code postal : moselle
Activité / Fonction : tuyauteur et tout ce qui me permet de manger

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty re

Message  BROUILLET PASCAL Lun 14 Déc 2015 - 21:30

Coucou

ce n est pas de la rétention comme tu dit.......
moi je sais pas faire et j ai PAYE pour ca comme tous le monde....
il n y a que 3 personnes qui savent à eux de se manifester.......

on te dit ce qui faut faire et c est pas forcément gratuit...

meme MOI je passe à la caisse....
BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  lucas690 Lun 14 Déc 2015 - 21:53

Salut Pascal,

Ce n'étais pas du tout une attaque personnelle, ni même une attaque tout court. Je n 'utilise pas les smileys (à tort peut être) mais pour autant je ne suis pas d'une nature ronchonne. Par contre je suis très curieux et ai du mal à ne pas comprendre un problème même si la solution passe par la case dépense.

Ma question était de savoir quels sont les types d'immo que les ingénieurs de Sollihul ont pondu.

Concernant mon Pet ayant était bloqué par 'une immo', et ayant put la contourner sans code, ni télécommande, je suppose que celui-ci est en mode australien, mais je suppose uniquement. D'où mes interrogations.

Amicalement.


lucas690
membre actif
membre actif

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Manuelle
Age : 50
Ville et code postal : moselle
Activité / Fonction : tuyauteur et tout ce qui me permet de manger

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  tototata1416 Mer 16 Déc 2015 - 20:24

Coucou

Je reviens de chez Julrr, bonsaïs réussi à remettre en route:
- ECU et BECM synchronisé, pas de perte de code et le même présent.
- Pas de défaut coupure moteur
- Code EKA renseigné et présent
- Pas de défaut quelconque
- Batterie semble ok
- Rafale de défauts en cascade sur l'ODB (ABS, vitres, EAS ect....)
- Démarrage du moteur et on a senti un moment qu'il allait partir mais pas insister pour tuer la nouvelle batterie
- Pas d'arrivée GO à l'entrée du filtre à gasoil avec les coups de démarreur
- Pas de GO qui navigue dans la durite transparente entre e filtre et la pompe injection

J'ai appelé Sassa, orienté vers la pompe de gavage.
Aucun bruit de pompe si ce n'est la pompe ABS et compresseur mais rien d'autre à l'arrière et à l'avant

Pas expert en mazout loin de là et un peu compliqué dans la nuit de tout vérifier

Si des experts peuvent l'orienter, ça serait cool.....

tototata1416
tototata1416
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 1998
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 14000-CAEN (Basse Normandie)
Activité / Fonction : Ingénieur Actif

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty re

Message  BROUILLET PASCAL Mer 16 Déc 2015 - 20:32

Coucou

verifié la pompe de gavage en schuntant le relais N/S ........

avec quelques giclette de nettoyant frein il devrait démarrer.......

mais comme tu n as pas entendu de bruit a l arriere droit je pense plus a pompe de gavage...
rien de compliqué jusque là.....
BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  sassarrose Mer 16 Déc 2015 - 20:34

Déjà, je pense que la batterie est trop faible...

sassarrose
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 2001
Edition / Finition : Autobiography
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 2000
Age : 65
Ville et code postal : Landes (40), Piacenza (Italie)
Activité / Fonction : en réserve de la république

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty re

Message  BROUILLET PASCAL Mer 16 Déc 2015 - 20:38

BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  franckg84 Mer 16 Déc 2015 - 20:38

Coucou moi j'avais eu un soucis de pompe de gavage, mais j'étais pas sur !! Donc je m'explique si ça peut aider bounce avec un compresseur et un chiffon pour l'étanchéité dans le remplissage réservoir,mise en pression et essai de démarrage, un coup de démarreur et en avant ca à démarrer.
Voilà ma petite contribution Respect
A+
franckg84
franckg84
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1999
Edition / Finition : Hastings
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 54
Ville et code postal : vaucluse, près de Pertuis
Activité / Fonction : responsable exploitation cvc

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty re

Message  BROUILLET PASCAL Mer 16 Déc 2015 - 20:40

Coucou

le test du relais est quand meme simple a faire et plus rapide 5 mns et on est fixé....

BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  franckg84 Mer 16 Déc 2015 - 20:56

Oui je pense que le test du fusible est plus rapide, mais je ne connaissais pas à ce moment là.
Merci pour l'info. Respect
franckg84
franckg84
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1999
Edition / Finition : Hastings
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 54
Ville et code postal : vaucluse, près de Pertuis
Activité / Fonction : responsable exploitation cvc

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  franckg84 Mer 16 Déc 2015 - 20:57

Oups le relais study
franckg84
franckg84
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1999
Edition / Finition : Hastings
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 54
Ville et code postal : vaucluse, près de Pertuis
Activité / Fonction : responsable exploitation cvc

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  tototata1416 Mer 16 Déc 2015 - 21:02

BROUILLET PASCAL a écrit:    Coucou

verifié la pompe de gavage en schuntant le relais N/S ........ C'est quoi ce relais et ça se situe où?

avec quelques giclette de nettoyant frein il devrait démarrer....... Les giclettes ont les mets où? dans le reservoir, filtre Go, filtre a air?

mais comme tu n as pas entendu de bruit a l arriere droit je pense plus a pompe de gavage... Absolument aucun bruit à l'arrière, j'en suis sur
rien de compliqué jusque là.....ça revient aux dires de David que je remercie au passage Wink

Coucou mon Pascalou

Tu as à faire à une brelle en GO..... Je ne connais rien....
Donc peux tu en dire plus?
tototata1416
tototata1416
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 1998
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 14000-CAEN (Basse Normandie)
Activité / Fonction : Ingénieur Actif

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  tototata1416 Mer 16 Déc 2015 - 21:05

sassarrose a écrit:Déjà, je pense que la batterie est trop faible...

Cela m'inquiète aussi, j'y ai fort pensé Super !
A chaque coup de contact une rafale de défauts en cascade.....(à boire et à manger)

Par contre son témoin de batterie est bien vert et le démarreur avait la niaque
tototata1416
tototata1416
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 1998
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 14000-CAEN (Basse Normandie)
Activité / Fonction : Ingénieur Actif

Andriamihaja Andriamahefa aime ce message

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  lucas690 Mer 16 Déc 2015 - 21:28

Un défaut de masse peut être, ça crée une chute de tension comme une batterie faible ?

lucas690
membre actif
membre actif

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Manuelle
Age : 50
Ville et code postal : moselle
Activité / Fonction : tuyauteur et tout ce qui me permet de manger

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty re

Message  BROUILLET PASCAL Mer 16 Déc 2015 - 22:51

tototata1416 a écrit:
BROUILLET PASCAL a écrit:    Coucou

verifié la pompe de gavage en schuntant le relais N/S ........ C'est quoi ce relais et ça se situe où?

avec quelques giclette de nettoyant frein il devrait démarrer....... Les giclettes ont les mets où? dans le reservoir, filtre Go, filtre a air?

mais comme tu n as pas entendu de bruit a l arriere droit je pense plus a pompe de gavage... Absolument aucun bruit à l'arrière, j'en suis sur
rien de compliqué jusque là.....ça revient aux dires de David que je remercie au passage Wink

Coucou mon Pascalou

Tu as à faire à une brelle en GO..... Je ne connais rien....
Donc peux tu en dire plus?

relais 12
fusible 9
tout dans boite fusible compartiment moteur....

la giclette dans l admission d air lol

si le démarreur avait la niaque c est que la masse été bonne
BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  Volta Mer 16 Déc 2015 - 23:33

Coucou

+1 avec Pascal...

Un truc à ne pas oublier aussi:

Si le fusible du relais de préchauffage est HS (80A de mémoire) = Pas de préchauffage et pas de pompe non plus!

l'explication là:

https://www.rangeroverp38.com/t5072-pompe-de-gavage-et-diodes-boite-fusibles
Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 66
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  sassarrose Jeu 17 Déc 2015 - 0:59

sassarrose a écrit:En cas de coupure moteur, pas d'injection. Si pas d'injection, pas de gasoil, si pas de gasoil, pas de fumée. scratch Ou bien...
Le voyant de préchauffage s'allume t'il?

Et réponse affirmative

sassarrose
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 2001
Edition / Finition : Autobiography
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 2000
Age : 65
Ville et code postal : Landes (40), Piacenza (Italie)
Activité / Fonction : en réserve de la république

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  Volta Jeu 17 Déc 2015 - 7:51

Coucou

Oui, David, mais....

1) La commande du relais, le temps de préchauffage et l'allumage du voyant sont commandés par l'UCC d'injection.

Donc je ne suis pas certain que si le fusible de 80A est HS, le voyant de préchauffage ne s'allume pas quand même... Wink

2) comme ce qui est arrivé à Totor dans le post que j'ai cité, si il y a un souci du côté des diodes, pas de pompe!

totor a écrit:Bonsoir à tous,

Suite à un petit soucis de démarrage un peu hésitant, j'ai constaté que le relais 12 de la boite à fusibles (pompe à carburant),  n'était jamais alimenté.....et ce depuis au moins un an. Comme quoi, ça tourne pas si mal que ça sans pompe de gavage...en tout cas, au moins mon  Range Rover P38 .
Différents contrôles m'ont amené à aller voir de plus près la boite à fusibles (avec l'aide des schémas) et de constater la fusion des deux diodes qui alimentent la pompe via le relais 12 (soit par les bougies de préchauffe, soit par l'alternateur).
Petite photo:

Il ne démarre plus! - Page 3 Boite_10

Conclusion: il ne suffit pas de remplacer une pompe de gavage par une neuve (lorsque l'ancienne à cramé) mais il faut aussi vérifier la distribution électrique....
Maintenant, ça craque au poil!

A part que depuis l'ouverture de la boite, j'ai "anomalie ABS" au tableau, ça fait l'arbre de nöel dans la voiture...y aurait-il un problème de synchro entre le BECM et le calclateur ABS lorsque l'on débranche la batterie? Ca m'étonne un peu....et mes capteurs sont tous entre 880 et 910 ohms. A voir, ça m'empêche pas de rouler.

En vous souhaitant de bonnes fêtes à tous.

A mon avis, ça vaut le coup de passer un coup de multimètre sur les bougies, le temps du préchauffage, déjà... facile et pas cher! Wink

Mais ce qui n'exclut pas non plus, de vérifier le circuit pompe, comme évoqué par Pascal....

La plaisanterie était arrivée à W675.... F0 80A HS: pas de pompe.... en revanche, je ne me souviens plus si le voyant de préchauffage s'allumait ou pas...
Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 66
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  Julrr Jeu 17 Déc 2015 - 10:30

Coucou

D'abord encore un grand merci à Thomas de s'être déplacé à la maison pour m'aider à y voir plus clair sur ma panne et à vous tous pour l'intérêt que vous y portez!

J'ai profité d'avoir un peu de temps ce matin pour prêter l'oreille à la pompe de gavage ( le découpage de la tôle ayant déjà été fait par l'ancien propriétaire, ca a été plus facile... ) mais effectivement aucun bruit en mettant le contact!
Par ailleurs pour ne pas vous induire en erreur, je vais apporter quelques précisions sur les défauts qui peuvent apparaître :
- ABS: le défaut date d'avant la panne, et il est dû je pense a un problème de capteur
- vitres : je ne les ai pas réglées après le changement de batterie
- EAS : je n'ai plus de système EAS, mon pet est monté sur ressors, j'ai donc toujours eu le message "EAS Manuel"
Concernant la batterie, elle est toute neuve, je l'ai achetée à cause de cette panne ( Hankook 130ah, 1000a ) en suivant vos conseils Wink

Reste maintenant à tester les fusibles pour voir si ca vient de là où de la pompe en elle même. En tous cas, ça semble effectivement cohérent puisque j'ai souvenir d'avoir lu sur le forum qu'un d'entre nous avait flingué sa batterie a cause d'une pompe de gavage défectueuse qui causait des soucis de démarrage a froid. ( ca y ressemble pas mal... Neutral )
Je vais regarder ca ce weekend, la suite au prochain épisode! Hit the wall

Julrr
Membre
Membre

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 39
Ville et code postal : Forges les eaux

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  sassarrose Jeu 17 Déc 2015 - 12:33

Volta a écrit:Coucou

Oui, David, mais....

1) La commande du relais, le temps de préchauffage et l'allumage du voyant sont commandés par l'UCC d'injection.

Donc je ne suis pas certain que si le fusible de 80A est HS, le voyant de préchauffage ne s'allume pas quand même... Wink

2) comme ce qui est arrivé à Totor dans le post que j'ai cité, si il y a un souci du côté des diodes, pas de pompe!

totor a écrit:Bonsoir à tous,

Suite à un petit soucis de démarrage un peu hésitant, j'ai constaté que le relais 12 de la boite à fusibles (pompe à carburant),  n'était jamais alimenté.....et ce depuis au moins un an. Comme quoi, ça tourne pas si mal que ça sans pompe de gavage...en tout cas, au moins mon  Range Rover P38 .
Différents contrôles m'ont amené à aller voir de plus près la boite à fusibles (avec l'aide des schémas) et de constater la fusion des deux diodes qui alimentent la pompe via le relais 12 (soit par les bougies de préchauffe, soit par l'alternateur).
Petite photo:

Il ne démarre plus! - Page 3 Boite_10

Conclusion: il ne suffit pas de remplacer une pompe de gavage par une neuve (lorsque l'ancienne à cramé) mais il faut aussi vérifier la distribution électrique....
Maintenant, ça craque au poil!

A part que depuis l'ouverture de la boite, j'ai "anomalie ABS" au tableau, ça fait l'arbre de nöel dans la voiture...y aurait-il un problème de synchro entre le BECM et le calclateur ABS lorsque l'on débranche la batterie? Ca m'étonne un peu....et mes capteurs sont tous entre 880 et 910 ohms. A voir, ça m'empêche pas de rouler.

En vous souhaitant de bonnes fêtes à tous.

A mon avis, ça vaut le coup de passer un coup de multimètre sur les bougies, le temps du préchauffage, déjà... facile et pas cher! Wink

Mais ce qui n'exclut pas non plus, de vérifier le circuit pompe, comme évoqué par Pascal....

La plaisanterie était arrivée à W675.... F0 80A HS: pas de pompe.... en revanche, je ne me souviens plus si le voyant de préchauffage s'allumait ou pas...

@Volta Ok, et du coup, je me demande si la pompe de gavage n'est pas neutralisée en même temps que la pompe à injection en cas de désynchronisation.
@Julrr, Bien, on oubli la batterie, pourquoi ne pas essayer avec une poire d'amorçage

sassarrose
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 2001
Edition / Finition : Autobiography
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 2000
Age : 65
Ville et code postal : Landes (40), Piacenza (Italie)
Activité / Fonction : en réserve de la république

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty re

Message  BROUILLET PASCAL Jeu 17 Déc 2015 - 14:07

Coucou

quand le relais de préchauffage est HS la pompe de gavage ne fonctionne pas non plus !!!!!!!!!
BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  Julrr Dim 20 Déc 2015 - 13:52

Voilà, tests effectués, je penche de plus en plus pour une pompe HS...

Relais testés et échangés sans succès, toujours aucun bruit au niveau de la pompe.
J'ai du jus qui arrive au branchement de la prise ( 3v environ ). Par contre la jauge peut elle fonctionner indépendamment de la pompe? Car effectivement le niveau est à zéro quand je débranche la prise et se remet à niveau quand je retranche...
Pour le test de la poire, je n'ai pas réussi à m'en procurer une pour ce weekend...
Qu'en pensez vous?

Julrr
Membre
Membre

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 39
Ville et code postal : Forges les eaux

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty re

Message  BROUILLET PASCAL Dim 20 Déc 2015 - 14:21

Coucou

si ton voyant de prechauffage fonctionne , que tes bougies sont bonnes ca devrait quand meme demarrer avec des giclettes de stat pilot ou nettoyant frein dans l admission à condition d avoir une bonne batterie....

change ta pompe de gavage et prend une de bonne qualitée pas du brittparts ainsi que des raccords neuf qui ne sont pas tjrs livré avec
BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  tototata1416 Dim 20 Déc 2015 - 14:35

Julrr a écrit:Voilà, tests effectués, je penche de plus en plus pour une pompe HS...

Relais testés et échangés sans succès, toujours aucun bruit au niveau de la pompe.
J'ai du jus qui arrive au branchement de la prise ( 3v environ ). Par contre la jauge peut elle fonctionner indépendamment de la pompe? Car effectivement le niveau est à zéro quand je débranche la prise et se remet à niveau quand je retranche...
Pour le test de la poire, je n'ai pas réussi à m'en procurer une pour ce weekend...
Qu'en pensez vous?

Coucou
Déjà, on avance à petits pas mais sûrement:
-Pas de désynchronisation ECU et BECM
-Batterie ok
-Relais ok
Du coup:
-As tu contrôlé le fusible de 80A que Volta a suggéré de vérifier?
- Voir s'il y a du 12v qui arrive sur la 6ème bougie de préchauffage,

Pour la pompe de réamorçage, j'y ai pensé après Hit the wall
J'ai du en acheter une pour le Freelander2 car impossible de réamorcer le filtre à GO après changement, même avec 10 fois le contact la pompe de gavage ne rempli pas suffisamment pour redémarrer.
(Je sais qu'elle est commune pour le Free2 TD4 et Defender X)
De mémoire tes raccords de filtre à GO ne sont pas identiques



tototata1416
tototata1416
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 1998
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 14000-CAEN (Basse Normandie)
Activité / Fonction : Ingénieur Actif

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty re

Message  BROUILLET PASCAL Dim 20 Déc 2015 - 14:42

tototata1416 a écrit:
Julrr a écrit:Voilà, tests effectués, je penche de plus en plus pour une pompe HS...

Relais testés et échangés sans succès, toujours aucun bruit au niveau de la pompe.
J'ai du jus qui arrive au branchement de la prise ( 3v environ ). Par contre la jauge peut elle fonctionner indépendamment de la pompe? Car effectivement le niveau est à zéro quand je débranche la prise et se remet à niveau quand je retranche...
Pour le test de la poire, je n'ai pas réussi à m'en procurer une pour ce weekend...
Qu'en pensez vous?

Coucou
Déjà, on avance à petits pas mais sûrement:
-Pas de désynchronisation ECU et BECM
-Batterie ok
-Relais ok
Du coup:
-As tu contrôlé le fusible de 80A que Volta a suggéré de vérifier?
- Voir s'il y a du 12v qui arrive sur la 6ème bougie de préchauffage,

Pour la pompe de réamorçage, j'y ai pensé après  Hit the wall
J'ai du en acheter une pour le Freelander2 car impossible de réamorcer  le filtre à GO après changement, même avec 10 fois le contact la pompe de gavage ne rempli pas suffisamment pour redémarrer.
(Je sais qu'elle est commune pour le Free2 TD4 et Defender X)
De mémoire tes raccords de filtre à GO ne sont pas identiques

vous aimez bien vous compliquer la vie les mecs

a ma facon ca DOIT demarrer

c est pas parce que la jauge fonctionne que la pompe est bonne circuit séparé

une bonne pompe tu peut au moins 150 euros en dessous c est de la daube apres jdcjdr



BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

Il ne démarre plus! - Page 3 Empty Re: Il ne démarre plus!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum