Mon P38 ne démarre pas

Page 1 sur 2 1, 2  Suivant

Aller en bas

Mon P38 ne démarre pas Empty Mon P38 ne démarre pas

Message  Roma71100 le Lun 29 Aoû 2016 - 11:30

Salut à tous
Petit résumé de mon histoire:
J'ai acheté il y a plusieurs mois un beau PET 4.6hse de 95
Pensant pouvoir moi aussi tout comme vous, pouvoir résoudre les problèmes de la bête, j'ai lu beaucoup (voir l'ensemble des post des membres du forum)
Ne trouvant pas de solutions, je me suis lancé dans l'achat d'un "NANOCOM" tout fraichement arrivé.
Je l'ai branché, mais voilà un beau code de défaut auquel je ne comprend rien...
Quelqu'un aurait une idée?

Mon P38 ne démarre pas 20160810
Mon P38 ne démarre pas 20160810

.

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  sassarrose le Lun 29 Aoû 2016 - 12:57

Essaies gems------> gems---->utility ---> learn security code
Si ça ne marche pas, il existe d'autres procédures.

sassarrose
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 2001
Edition / Finition : Autobiography
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 2000
Age : 63
Ville et code postal : Landes ( France ) , Piacenza ((Italia)
Activité / Fonction : en réserve de la république

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Lun 29 Aoû 2016 - 13:49

Merci je vais aller essayer ça de suite

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Lun 29 Aoû 2016 - 14:07

Mon P38 ne démarre pas 311

Et toujours le même défaut "1622"

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  sassarrose le Lun 29 Aoû 2016 - 14:11

Quel est le message, s'il y en a un, au tableau de bord?
Connais tu ton code EKA, connais tu le code Ems (calculateur moteur)?

sassarrose
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 2001
Edition / Finition : Autobiography
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 2000
Age : 63
Ville et code postal : Landes ( France ) , Piacenza ((Italia)
Activité / Fonction : en réserve de la république

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Lun 29 Aoû 2016 - 15:28

En fait sur le tableau de bord j'ai ça quand la clef est dedans en position 0
Mon P38 ne démarre pas 410

En fait le problème est que rien ne se lance quand je tourne la clef
En position I j'ai bien la ventilation qui tourne et rien de spécial au tableau de bord,
Lorsque j'enclenche pour démarrer, tout s'éteint et juste un clic dans le BECM et rien d'autre.
Pour le code EKA j'ai refait, et lorsque j'ouvre et je ferme avec la clef, la diode rouge s'éteint bien (normalement c'est que le code EKA est bon non?)

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Peut etre une solution

Message  limaromeo le Lun 29 Aoû 2016 - 15:41

Bonjour,
J'ai pas de Nano mais au début j'avais du mal a démarrer le PET. Exactement le même symptôme que toi. Et je suis resté en plan dans la rue! La honte!!

Ma solution:

J'ouvre la boite fusible moteur et je décapote les relais (Compresseur, sécurité, démarreur) et je glisse un petit collier rilsan derrière le contact du relais de sécurité pour le bloquer fermé. (Je suis au boulot et j'ais pas le numéro du relais).

Je démarre le moteur en poussant le relais démarreur a la main. Le moteur démarre et ne s’arrête pas.

je roule le temps de rentrer a la maison et a l'arrivée je retire le rilsan et cela fonctionne définitivement. J'espère!!!!!!

Si ca peut aider

limaromeo
limaromeo
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 58
Ville et code postal : 27 Evreux

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Lun 29 Aoû 2016 - 17:12

Je viens d'essayer de shunter le relais SM comme tu me l'as dis, je l'ai lancé manuellement et la, hoooo miracle le PET s'est réveillé de sa torpeur
La bête n'avait tourné depuis aout 2015 ( date de l'achat de celui-ci) quel bruit magnifique un V8 qui ronronne
bref il démarre bien avec le shunt mais pas à la clef
des idées du pourquoi?
est-ce que si il y a trop de défaut en mémoire dans les cartes cela peut empêcher un démarrage ?
quelqu'un à déjà fait un reset des "adaptative values" ?
En tout cas merci beaucoup limaromeo pour ce super conseil

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  patrick83 le Lun 29 Aoû 2016 - 22:41

Salut, ton symptôme ressemble à une mauvaise liaison d'alimentation du calculateur sur la phase de démarrage. La dernière fois que j'ai vu ça c'était sur un calculateur flashé, ce qui n'a pas l'air d'être ton cas puisqu'il démarre et tourne au shunt : commences par contrôler les fiches du calculateur, les fusibles, les relais et de vérifier si les procédures EKA soient correctes.
Est ce que tu as effacé le défaut après avoir fait l'apprentissage du code ? (security learn)
Tu as collé quel(s) relais pour forcer le démarrage?
patrick83
patrick83
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 33
Ville et code postal : Puget-ville (83)
Activité / Fonction : diag et pièces Land 06 29 46 52 24

https://www.lrsconcept.fr/index.html

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Volta le Lun 29 Aoû 2016 - 23:48

Coucou

Ce qui est surtout curieux, c'est le défaut enregistré (code 1622).... Wink

A priori, il y a une désynchro entre le BECM et l'ECM... mais ceci aurait dû être réglé en faisant un "Security Learn"... Suspect

Je serais curieux de voir ce qu'il y a d'enregistré comme code immo dans le BECM:

Menu GEMS → BECM → Settings → Alarm → (5ème page du menu)

Mon P38 ne démarre pas Alarm_10

Il y aurait peut-être quelque chose à tenter:

Noter le code immo actuel (pour pouvoir revenir en arrière, le cas échéant) ... puis entrer 65535 (ce qui correspond à la valeur FFFF en hexadécimal)

Valider par Menu GEMS → BECM → Settings → Write Settings.

Mon P38 ne démarre pas Settin10



Et refaire un "Security Learn"....

Ce qu'il y a de curieux, c'est qu'il semble que l'ECM ne reçoive pas le "bon code" de la part du BECM (... je me répète là!...non? ) ... Very Happy

Bref! ou le code en mémoire dans le BECM est "pourri", ou il est correct mais mal transmis à l'ECM... à priori, ce code transite par le connecteur C506...

Ce serait bien de jeter un coup d'oeil là-dessus:

Mon P38 ne démarre pas C50610

J'avais deux autres options:

Un contact de relais un poil charbonné (RL16), ou un souci de contacteur sur la grille de boîte...

Mais dans ces deux cas, le démarreur ne tournerait pas, certes, mais on aurait pas de défaut enregistré dans la mémoire de l'ECM...

Autre point: est-ce le seul souci d'ordre électrique que tu as sur ton Pet... et est-ce que la télécommande fonctionne?

Après, il reste aussi la possibilité d'un BECM qui gâtouille...
Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 64
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Mar 30 Aoû 2016 - 7:13

patrick83 a écrit:Salut, ton symptôme ressemble à une mauvaise liaison d'alimentation du calculateur sur la phase de démarrage. La dernière fois que j'ai vu ça c'était sur un calculateur flashé, ce qui n'a pas l'air d'être ton cas puisqu'il démarre et tourne au shunt : commences par contrôler les fiches du calculateur, les fusibles, les relais et de vérifier si les procédures EKA soient correctes.
Est ce que tu as effacé le défaut après avoir fait l'apprentissage du code ? (security learn)
Tu as collé quel(s) relais pour forcer le démarrage?


Salut patrick83
oui j'ai effacé les codes de défaut après le "security learn" et là miracle j'ai pu les effacer, plus aucun code erreur n'apparait (pour le moment)
Pour forcer le démarrage j'ai shunter le relais nommer SM (15 ou 16 je ne sais plus son numéro)

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Mar 30 Aoû 2016 - 7:25

Salut Volta
Le relais "un poil" charbonné et peut-être le cas car j'ai forcé le relais à la main, je vais l'inverser avec un autre pour voir si cela ne va pas mieux
Quand à la télécommande, oui elle fonctionne très bien et la petite led rouge du tableau de bord s'éteint bien... donc...
Je vais jeter un coup d'œil à la fameuse fiche que tu m'as dis et passer un coup de bombe contact dessus, si toujours rien j'essayerai ta manip avec le nano
Je vous tiens au courant

En tout cas merci pour tout les super conseil le forum et ses membres sont vraiment super sympa

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  limaromeo le Mar 30 Aoû 2016 - 8:29

la ou je me suis fait peut être mal comprendre c'est qu après avoir roulé une vingtaine de kilomètre, plus besoin du shunt. Le moteur démarre a la clef comme si le défaut s'est effacé tout seul.
Comment cela s'explique? Mystère!
limaromeo
limaromeo
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 58
Ville et code postal : 27 Evreux

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  sassarrose le Mar 30 Aoû 2016 - 9:11

Pouvez vous et l'un et l'autre, nous renseigner sur la puissance et l'état de vos batteries respectives, de l'état des connecteurs aux pieds passagers et conducteur, de l'état de vos serrures avant, par exemples serrures faisant des castagnettes ou autres et des bizarres que vous avez pu remarquer sur le fonctionnement général de vos Range Rover P38
Par exemple, tu dis au bout de 20kms tout redevient normal, as tu essayé juste après avoir démarré de couper le contact et essayer de redémarrer?
Il y a dans la mémoire collective des légendes qui sont nées fautes d'informations précises, j'ai moi-même failli en créer une il n'y a pas si longtemps Rolling Eyes Volta et tototititontaine Coucou

sassarrose
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 2001
Edition / Finition : Autobiography
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 2000
Age : 63
Ville et code postal : Landes ( France ) , Piacenza ((Italia)
Activité / Fonction : en réserve de la république

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  limaromeo le Mar 30 Aoû 2016 - 9:23

Pour mon compte;

Batterie moins d'un an et la plus grosse que l'on peut loger dans la boite. Désolé je suis pas devant le PET.
Serrures neuves AVD et AVG.

Télécommande qui marche normalement mais j'ai pas testé le mode super_look.

A noter que le pet fonctionne normalement sans shunt. La procédure décrite m'as permis de débloque le System par 3 fois quand j'ai changé les divers composants en le remettant en état. Serrures, batteries, et tout le reste car j'ai tout eu a remplacer. A la remise sous tension j'avais des fois (Mais pas a tout les coups) le message coupure moteur et comme j'ai pas de nano j'ai trouvé cette parade.

Voila pour moi.
limaromeo
limaromeo
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 58
Ville et code postal : 27 Evreux

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  sassarrose le Mar 30 Aoû 2016 - 9:55

Super !

sassarrose
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1998
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 2001
Edition / Finition : Autobiography
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 2000
Age : 63
Ville et code postal : Landes ( France ) , Piacenza ((Italia)
Activité / Fonction : en réserve de la république

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Volta le Mar 30 Aoû 2016 - 13:48

Roma71100 a écrit:

Salut patrick83
oui j'ai effacé les codes de défaut après le "security learn" et là miracle j'ai pu les effacer, plus aucun code erreur n'apparait (pour le moment)
Pour forcer le démarrage j'ai shunter le relais nommer SM (15 ou 16 je ne sais plus son numéro)

Ah?.... ça pourrait relancer la piste relais, effectivement, ainsi que celle de la détection de point mort de la boîte auto...
Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 64
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  patrick83 le Mar 30 Aoû 2016 - 14:39

Et depuis l'absence de code erreur tu dois toujours démarrer shunté? si oui pour moi tu as un relais qui déconne et qui n'alimente plus ton calculo au tournée de clef.
Si on débranche le calculateur (ou qu'on a un calculateur foutu) et qu'on essaie de démarrer, ça donne exactement tes symptômes.
Le capteur de position de bva je n'y crois pas encore trop en tout cas je viens d'essayer sur le mien, il démarre shunté et boîte sur D (je vous rassure frein à main a fond et ma femme debout sur les freins  Very Happy )
patrick83
patrick83
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 33
Ville et code postal : Puget-ville (83)
Activité / Fonction : diag et pièces Land 06 29 46 52 24

https://www.lrsconcept.fr/index.html

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Volta le Mar 30 Aoû 2016 - 15:32

Coucou

patrick83 a écrit:
Le capteur de position de bva je n'y crois pas encore trop en tout cas je viens d'essayer sur le mien, il démarre shunté et boîte sur D (je vous rassure frein à main a fond et ma femme debout sur les freins  Very Happy )

Ben oui, Patrick!... Justement! Wink

Si ton capteur est décalé, qu'il te donne la position "D" par exemple, alors que la boîte est en "N" ou "P", tu n'auras pas la commande sur la bobine de ton relais! le contact du relais ne sera pas attiré, et donc le démarreur ne tournera pas.... en revanche si tu shuntes le contact de relais, oui ça va démarrer!

Quand je dis relais, je parle de RL16, hein!... pas du solénoïde de démarreur... Wink
Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 64
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Mar 30 Aoû 2016 - 16:03

Après avoir "remué" et nettoyé la fiche de ta photo Volta le PET démarre enfin à la clef, quelle joie Smile
Merci
J'en ai profité aussi pour "décapsuler" le relais et le passer au diélectrique
Pour répondre sassarrose les contacts sous le siège passager je les avais déjà tous vérifié, nettoyé et passé à la bombe contact
Pour mes serrures, elles fonctionnent super bien (pas de castagnettes) et j'avais rentré le code EKA
Après avoir roulé modérément ( le PET n'avait pas bougé depuis au moins 1an et demi) un nouveau défaut est apparu "défaut ABS"
Il va falloir que je le branche pour lire ce défaut
Je vous tiens informé de l'avancement
En tout cas merci beaucoup à l'entraide de ce forum

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Mar 30 Aoû 2016 - 16:05

Ah oui petit oublie de ma part,
Pris dans un élan de zèle, lors de ma petite balade le PET étant plein de poussière, je l'ai passé au rouleau....
Ben il me faut des bottes et pour le passager aussi du coup...

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  patrick83 le Mar 30 Aoû 2016 - 16:31

C'est curieux que juste le connecteur te fasse démarrer à la clef, théoriquement si le code ems n'est pas ou mal transmis tu ne devrais pas démarrer, t'es sûr que ça n'est pas venu quand tu as acquitté le défaut?

Oui Volta, j'ai parlé un peu vite sans tout lire, je pensais qu'il shuntait son démarreur
patrick83
patrick83
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 33
Ville et code postal : Puget-ville (83)
Activité / Fonction : diag et pièces Land 06 29 46 52 24

https://www.lrsconcept.fr/index.html

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Mar 30 Aoû 2016 - 16:36

Oui Peut être patrick83 car après qu'il à démarrer au shunt je n'avais pas reconnecté le NANO
J'ai de nouveau acquitté le défaut après avoir nettoyer cette fiche donc...
Peut être que grace au shunt ça a remis tout le bazar en ordre

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  patrick83 le Mar 30 Aoû 2016 - 16:40

Je pense que quand tu as acquitté le défaut et fais l'apprentissage du code tout s'est mis en place, ce que tu n'as pas vérifié puisque tu l'as démarré en direct, ce qui est impossible sans communication avec l'ecu, enfin normalement, avec les p38 rien n'est vrai Laughing
patrick83
patrick83
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 33
Ville et code postal : Puget-ville (83)
Activité / Fonction : diag et pièces Land 06 29 46 52 24

https://www.lrsconcept.fr/index.html

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Roma71100 le Mar 30 Aoû 2016 - 20:33

Comme tu dis Patrick83 apparemment rien n'ai vrai avec le p38 et je le découvre
Donc après un bon tour pour le dégourdir, je connecte le NANO pour voir ce fameux défaut ABS et la rien , pas de défaut alors que le voyant est allumé et que sur le tableau de bord je lis "défaut ABS" ......
Étrange non?
De plus pris d'un excès de zèle je décide de passer le PET au rouleau pour un petit coup de propre.... Et là, à la remonté dans le véhicule surprise, il me faut des bottes et pour le passager aussi...
Décidément c'est un véhicule "surprenant " mais attachant

Roma71100
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 38
Ville et code postal : saone et loire

Revenir en haut Aller en bas

Mon P38 ne démarre pas Empty Re: Mon P38 ne démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum