clignotant

Aller en bas

clignotant

Message  Vmaxsan31 le Ven 20 Avr 2018 - 14:03

Bonjour les garçons , alors j'ai l'hevac qui clignote (s'affiche et s'éteint sans arrêt contact mis) par contre des que je démarre plus rien ne clignote mais aucune des icônes en dessous des compteurs ne s'allument , un marabout ?
avatar
Vmaxsan31
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 SE
Année du Véhicule : 1997
Edition / Finition : Gray Carriage
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 61
Ville et code postal : Toulouse
Activité / Fonction : artisan

Revenir en haut Aller en bas

Re: clignotant

Message  mypacha le Ven 20 Avr 2018 - 14:14

Vmaxsan31 a écrit:Bonjour les garçons , alors j'ai l'hevac qui clignote (s'affiche et s'éteint sans arrêt contact mis) par contre des que je démarre plus rien ne clignote mais aucune des icônes en dessous des compteurs ne s'allument , un marabout ?

Coucou ça sent bien le problème électronique qui s'atténue quand l'alternateur charge, autrement dit, tu ne dois avoir un contact pourri sur l'HEVAC qui fait que tu n'as pas 12 V  (mettons que tu perdes 1V) et tu récupères avec les 13v de l'alternateur. Ceci étant, les icônes dont tu parles, c'est lesquels ?
avatar
mypacha
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Aspen
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 64
Ville et code postal : 06 Mercantour
Activité / Fonction : ingenieur retraite

Revenir en haut Aller en bas

Re: clignotant

Message  Vmaxsan31 le Ven 20 Avr 2018 - 14:17

bonjour mypacha , aucune , seulement abs qui s'éteint quand tu commence a rouler !!!
avatar
Vmaxsan31
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 SE
Année du Véhicule : 1997
Edition / Finition : Gray Carriage
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 61
Ville et code postal : Toulouse
Activité / Fonction : artisan

Revenir en haut Aller en bas

Re: clignotant

Message  mypacha le Ven 20 Avr 2018 - 14:27

Vmaxsan31 a écrit:bonjour mypacha , aucune , seulement abs qui s'éteint quand tu commence a rouler !!!

cherche la masse commune entre les 2 (ou le +, mais je ne penses pas qu'il soit commun), je regarderai bien du côté de la boîte à fusibles. Mais là, il y en a ici, qui connaissent bien mieux que moi les emplacements des déconnades habituelles. il y a un écrou de masse qui doit être entre ça et l'ECU moteur (vers la batterie) ça fait bien partie des suspects possibles: desserrer nettoyer (éventuellement bombe à contacts), et resserrer correctement.
avatar
mypacha
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Aspen
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 64
Ville et code postal : 06 Mercantour
Activité / Fonction : ingenieur retraite

Revenir en haut Aller en bas

Re: clignotant

Message  Vmaxsan31 le Ven 20 Avr 2018 - 14:46

mypacha a écrit:
Vmaxsan31 a écrit:bonjour mypacha , aucune , seulement abs qui s'éteint quand tu commence a rouler !!!

cherche la masse commune entre les 2 (ou le +, mais je ne penses pas qu'il soit commun), je regarderai bien du côté de la boîte à fusibles. Mais là, il y en a ici, qui connaissent bien mieux que moi les emplacements des déconnades habituelles. il y a un écrou de masse qui doit être entre ça et l'ECU moteur (vers la batterie) ça fait bien partie des suspects possibles: desserrer nettoyer (éventuellement bombe à contacts), et resserrer correctement.
je vais faire çà demain car j'ai passe la matinée à virer les câbles inutiles qui n'avaient aucun rapport avec le faisceau initial du Pet et chercher quel câble d'antenne est le bon car il y en a 2 et je ne sais pas lequel condamné ...
avatar
Vmaxsan31
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 SE
Année du Véhicule : 1997
Edition / Finition : Gray Carriage
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 61
Ville et code postal : Toulouse
Activité / Fonction : artisan

Revenir en haut Aller en bas

Re: clignotant

Message  mypacha le Ven 20 Avr 2018 - 14:51

Vmaxsan31 a écrit:
mypacha a écrit:
Vmaxsan31 a écrit:bonjour mypacha , aucune , seulement abs qui s'éteint quand tu commence a rouler !!!

cherche la masse commune entre les 2 (ou le +, mais je ne penses pas qu'il soit commun), je regarderai bien du côté de la boîte à fusibles. Mais là, il y en a ici, qui connaissent bien mieux que moi les emplacements des déconnades habituelles. il y a un écrou de masse qui doit être entre ça et l'ECU moteur (vers la batterie) ça fait bien partie des suspects possibles: desserrer nettoyer (éventuellement bombe à contacts), et resserrer correctement.
je vais faire çà demain car j'ai passe la matinée à virer les câbles inutiles qui n'avaient aucun rapport avec le faisceau initial du Pet et chercher quel câble d'antenne est le bon car il y en a 2 et je ne sais pas lequel condamné ...

tu as 2 posts ouverts pour le même problème. si je comprends bien le merdier est arrivé depuis que tu as bricolé au niveau du poste? . On dirait que l'alim est en ISO et qu'on a repris les HP (avec les connecteurs bleus) pour la 2° ISO, tu confirmes ?

méfies toi quand même des cables inutiles,
avatar
mypacha
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Aspen
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 64
Ville et code postal : 06 Mercantour
Activité / Fonction : ingenieur retraite

Revenir en haut Aller en bas

Re: clignotant

Message  Vmaxsan31 le Ven 20 Avr 2018 - 14:54

oui je confirme mais les 2 fils gris concernent l'amplificateur , j'ai lu dans le post de digreg
avatar
Vmaxsan31
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 SE
Année du Véhicule : 1997
Edition / Finition : Gray Carriage
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 61
Ville et code postal : Toulouse
Activité / Fonction : artisan

Revenir en haut Aller en bas

Re: clignotant

Message  mypacha le Ven 20 Avr 2018 - 15:04

Vmaxsan31 a écrit:oui je confirme mais les 2 fils gris concernent l'amplificateur , j'ai lu dans le post de dirget

scratch ???????

le principe : 2 ISO, une pour l'alim: + contact,+permanent (pour la mémoire entre autre)+ sortie antenne électrique(donc inutile ici, mais qui doit pouvoir sevir à alimenter l'ampli du boomer)+une entrée qui prend l'info feux allumés (pour baisser l'éclairage du poste quand tu allumes les feux)...., la deuxième pour les HP (2x4 fils, le boomer du coffre étant à part), sur une auto normale, ça va directement aux HP, sur nos engins, ça va à 4 amplis (un dans chaque porte) d'où ton problème de larsen (l’impédance des amplis n'a rien à voir avec celle des HP)
avatar
mypacha
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Aspen
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 64
Ville et code postal : 06 Mercantour
Activité / Fonction : ingenieur retraite

Revenir en haut Aller en bas

Re: clignotant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum