Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

[résolu]Mon 4.6 ne démarre plus. ..

+2
dav78
GUILLAUME 74
6 participants

Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty [résolu]Mon 4.6 ne démarre plus. ..

Message  GUILLAUME 74 Dim 18 Jan 2015 - 20:46

Hello les furieux.  Ben voilà j'ai fais ma boulette. En changeant mes bobines sur mon Thor j ai fait une erreur en recablant et suite à ça le fusible 37 du compartiment moteur (30 A) a sauté. Depuis son remplacement et malgré contrôle et remise dans l ordre d allumage grâce au tuto il ne veut plus démarrer. .. Est ce que quelqu'un aurait une idée?  D avance merci. Je sais je suis un boulet Oops!

GUILLAUME 74
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Veyrier du lac 74290
Activité / Fonction : Nautique by Correct Craft

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  dav78 Dim 18 Jan 2015 - 21:34

Coucou

tu as de l'allumage? la pompe a essence tourne?
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 50
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  Desideriu Dim 18 Jan 2015 - 21:50

A mon avis il ne doit pas y avoir que le seul fusible 37 dans le coup...il doit sûrement y avoir un relais à contrôler. ..

Desideriu
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Ajaccio - CORSE du SUD
Activité / Fonction : Chef de quart opérations cie aérienne régionale

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  GUILLAUME 74 Dim 18 Jan 2015 - 22:11

Merci pour vos réponses rapides. La pompe à essence tourne. Je vais vérifier demain les relais. Il y en a un en particulier à vérifier? Sachant que j ai aussi un défaut ABS depuis qques temps ça ne viendrait pas d un souci électrique tout çà?

GUILLAUME 74
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Veyrier du lac 74290
Activité / Fonction : Nautique by Correct Craft

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  Desideriu Dim 18 Jan 2015 - 22:14

Il y a quelques posts dans lesquels on peut retrouver un plan des boîtiers fusibles et relais...mais là dans l'immédiat je ne sais plus lesquels... Embarassed

Desideriu
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 55
Ville et code postal : Ajaccio - CORSE du SUD
Activité / Fonction : Chef de quart opérations cie aérienne régionale

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  rrp3817 Dim 18 Jan 2015 - 22:18

sinon pour t aider dans la partie documentations technique tu as le rave as telecharger il devrait t aider pour tes recherche Wink
rrp3817
rrp3817
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Manuelle
Age : 32
Ville et code postal : tournay 17
Activité / Fonction : plus grande entreprise de france popole emploi en

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  dav78 Lun 19 Jan 2015 - 14:59

dav78 a écrit:Coucou

tu as de l'allumage? ?

Question Question Question
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 50
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  papamike Lun 19 Jan 2015 - 17:32

dav78 a écrit:
dav78 a écrit:Coucou

tu as de l'allumage? ?

Question Question Question

+1 et en deux - le démarreur tourne ou pas.
Même si tu as inversé quelques fils de bougies, cela n'empêche pas le démarreur de tourner.
T'avais débranché la batterie pour faire ta manip... Question
papamike
papamike
Range P38 Guru
Range P38 Guru

Véhicule : Ne possède pas de Range P38
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 78
Ville et code postal : Cap d'Agde-km.......
Activité / Fonction : retraité des transports

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  GUILLAUME 74 Lun 19 Jan 2015 - 21:38

Bon et bien je reviens vers vous après divers essais. Oui le démarreur tourne et j ai de l allumage ( étincelles vérifiées sur cylindres 1 et 2). Et oui l essence arrive ( les bougies sont humides). J ai installé des bougies neuves et le faisceau est récent. Il me semble entendre des retours dans les catas ( pas bon...) et j ai comme l impression que l ordre d allumage n est pas bon. J ai pourtant tout recontrolé l ordre de positionnement des fils grâce au tuto. Là je commence à pas mal psychoter.... Twisted Evil Et pour répondre à Papamike non je n avais pas débranché la batterie avant d intervenir. ...

GUILLAUME 74
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Veyrier du lac 74290
Activité / Fonction : Nautique by Correct Craft

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  rrp3817 Lun 19 Jan 2015 - 21:46

les cable branchée dans l ordre et les bobine aussi

je di sa comme sa je connai pa tro les vouit
rrp3817
rrp3817
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Manuelle
Age : 32
Ville et code postal : tournay 17
Activité / Fonction : plus grande entreprise de france popole emploi en

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  papamike Lun 19 Jan 2015 - 21:49

GUILLAUME 74 a écrit:Bon et bien je reviens vers vous après divers essais. Oui le démarreur tourne et j ai de l allumage ( étincelles vérifiées sur cylindres 1 et 2). Et oui l essence arrive ( les bougies sont humides). J ai installé des bougies neuves et le faisceau est récent. Il me semble entendre des retours dans les catas ( pas bon...) et j ai comme l impression que l ordre d allumage n est pas bon. J ai pourtant tout recontrolé l ordre de positionnement des fils grâce au tuto. Là je commence à pas mal psychoter.... Twisted Evil Et pour répondre à Papamike non je n avais pas débranché la batterie avant d intervenir. ...

Capteur de vilebrequin ou capteur CPK.... scratch ...... Idea
Celui contre la cloche du convertisseur, en bas à gauche, à côté du catalyseur.

Si c'est pas lui, capteur d'AAC ou AC, comme on veut.
Celui sous la pompe à eau.
Un coup de Nano te dirait ça vite fait.

Plus un oeil du côté de MAF....le débimètre d'air.
papamike
papamike
Range P38 Guru
Range P38 Guru

Véhicule : Ne possède pas de Range P38
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 78
Ville et code postal : Cap d'Agde-km.......
Activité / Fonction : retraité des transports

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  GUILLAUME 74 Lun 19 Jan 2015 - 21:55

Bon ben qui a un Nano près de chez moi? En même temps je pourrais voir l origine de mon défaut ABS...Merci d avance! Je pencherais bien pour un capteur de position de vilebrequin mais je voudrais être sûr. ..

GUILLAUME 74
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Veyrier du lac 74290
Activité / Fonction : Nautique by Correct Craft

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  papamike Lun 19 Jan 2015 - 21:58

GUILLAUME 74 a écrit:Bon ben qui a un Nano près de chez moi? En même temps je pourrais voir l origine de mon défaut ABS...Merci d avance! Je pencherais bien pour un capteur de position de vilebrequin mais je voudrais être sûr. ..

Déjà, tu le débranches, tu le souffles, un coup de dégrippant spécial contact ( pas de WD40 )
encore un coup de soufflette, vérifer les câblages, et tu essais.

Et,.........ne penches pas trop, tu pourrais tomber..... J\'Me Moque


Dernière édition par papamike le Lun 19 Jan 2015 - 22:23, édité 1 fois
papamike
papamike
Range P38 Guru
Range P38 Guru

Véhicule : Ne possède pas de Range P38
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 78
Ville et code postal : Cap d'Agde-km.......
Activité / Fonction : retraité des transports

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  dav78 Lun 19 Jan 2015 - 22:05

Coucou ben si tu as de l'allumage, c'est que l'ecu reçoit les infos nécessaires... donc les capteurs fonctionnent...

si tu as de l'allumage, et de l'essence, il devrait démarrer, ou il ne comprime pas, sur 8 cyl ca semble pas trop possible Wink
alors, la cause la plus probable... roulement de tambour...



en ca roule encore....

allez, je dirai: ordre d'allumage...
tu rebranches tout, et tu refais les branchements, des bougies, et des bobines...
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 50
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  GUILLAUME 74 Lun 19 Jan 2015 - 22:26

Pour l ordre d allumage je l interprète mal alors parce qu il est comme sur le tuto...

GUILLAUME 74
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Veyrier du lac 74290
Activité / Fonction : Nautique by Correct Craft

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  GUILLAUME 74 Lun 19 Jan 2015 - 22:30

Le proprio avant moi a posé un boîtier bioethanol un peu bizarre. Je ne l ai jamais touché jusqu'à maintenant et je sais que le Thor n en a pas besoin. Ca ne serait pas lui qui fout la merde et me décale l allumage?

GUILLAUME 74
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Veyrier du lac 74290
Activité / Fonction : Nautique by Correct Craft

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  dav78 Lun 19 Jan 2015 - 23:52

A c'est sur que les boîtiers peuvent tellement enrichir que ça noye les moteurs... Tu peux le virer...
Pour les fils. Je veux bien te croire Que tu es dans le bon ordre, mais avant que tu y touches, il démarrait non?
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 50
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  GUILLAUME 74 Mar 20 Jan 2015 - 11:00

[quote="dav78"]A c'est sur que les boîtiers peuvent tellement enrichir que ça noye les moteurs... Tu peux le virer...
[color=#ff3333]Pour les fils. Je veux bien te croire Que tu es dans le bon ordre, mais avant que tu y touches, il démarrait non?[
Et bien oui, il démarrait... Mais je ne vois pas le lien avec le fusible 37 qui a sauté. Je crois que je vais effectivement virer ces boitier éthanol. Par contre l'alim a été prise en lieu et place d'un relai moteur, et vu que je n'ai pas le schéma d'implentation de ce magnifique boitier électronique je fais quoi à votre avis, je repose le relai direct? sachant que sous la boite à fusible-relais le faisceau n'a pas été modifié. Merci de votre aide Coucou

GUILLAUME 74
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Veyrier du lac 74290
Activité / Fonction : Nautique by Correct Craft

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  papamike Mar 20 Jan 2015 - 11:26

GUILLAUME 74 a écrit:
dav78 a écrit:A c'est sur que les boîtiers peuvent tellement enrichir que ça noye les moteurs... Tu peux le virer...
[color=#ff3333]Pour les fils. Je veux bien te croire Que tu es dans le bon ordre, mais avant que tu y touches, il démarrait non?[
Et bien oui, il démarrait... Mais je ne vois pas le lien avec le fusible 37 qui a sauté. Je crois que je vais effectivement virer ces boitier éthanol. Par contre l'alim a été prise en lieu et place d'un relai moteur, et vu que je n'ai pas le schéma d'implentation de ce magnifique boitier électronique je fais quoi à votre avis, je repose le relai direct? sachant que sous la boite à fusible-relais le faisceau n'a pas été modifié. Merci de votre aide Coucou

Je réfléchi à haute voix.....
Sur mon 4.6, boîtier spécial éthanol
au contraire d'enquiquiner le monde,
il me permet de démarrer d'un léger coup de démarreur.
Si je le débranche, trois coups pour lancer la machine.
Donc, à ta place, je le laisserais tranquille.
Sauf si tu roule au SP95.
Et dans tous les cas de figure, un coup de Nano :
- reset des valeurs adaptatives, ça remet les calculots en ordre de marche,
- avec ça, un petit clic sur Sécurity learn mode et ça devrait le faire.
Trois ou quatre cent bornes pour se recaler et tout baigne..

Vous y viendrez tous au Nano, c'est la merde si on n'en a pas,
on pédale dans la semoule, on tripotte sans direction précise,
et plus on en fait, moins ça marche.
Faudrait quand même se mettre un peu au diapason du véhicule,
et pas continuer à faire de la mécanique de 1912......J\'Me Moque
Les outils modernes sont à notre dispositions, usons, usons.

Je dis ça................j'ai rien dit........heinnnggg.... Exclamation
papamike
papamike
Range P38 Guru
Range P38 Guru

Véhicule : Ne possède pas de Range P38
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 78
Ville et code postal : Cap d'Agde-km.......
Activité / Fonction : retraité des transports

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  Volta Mar 20 Jan 2015 - 11:45

Coucou

GUILLAUME 74 a écrit:
dav78 a écrit:A c'est sur que les boîtiers peuvent tellement enrichir que ça noye les moteurs... Tu peux le virer...
Pour les fils. Je veux bien te croire Que tu es dans le bon ordre, mais avant que tu y touches, il démarrait non?
Et bien oui, il démarrait... Mais je ne vois pas le lien avec le fusible 37 qui a sauté. Je crois que je vais effectivement virer ces boitier éthanol. Par contre l'alim a été prise en lieu et place d'un relai moteur, et vu que je n'ai pas le schéma d’implantation de ce magnifique boitier électronique je fais quoi à votre avis, je repose le relai direct? sachant que sous la boite à fusible-relais le faisceau n'a pas été modifié. Merci de votre aide Coucou

Ben... moi non plus! scratch F37 alimente la clim.... Les bobines sont alimentées par F28 au travers de RL 23....
Et curieux aussi que le boitier éthanol ne soit raccordé QUE à la place d'un relais...Wink

Pour le boitier, il y a une marque et une référence dessus???... Il y a peut-être la possibilité de récupérer une doc de montage auprès du fournisseur?
Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 67
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  GUILLAUME 74 Mer 21 Jan 2015 - 22:41

Bon et bien comme souvent et comme certains me l on dit c'était bien un problème d'ordre d allumage. .. J ai mal interprété le tuto sur l ordre d allumage Thor et c est en le comparant avec celui de la RAVE que j ai compris ma boulette. .. J ai tout inversé donc ça ne pouvait pas démarrer. Si quelqu'un peut mettre en ligne les 2 images comparatives ca serait plus parlant (allumage Bosch) je ne sais pas faire . Les mauvaises langues vont me dire qu il ne fallait pas enlever le faisceau avant de le changer. ..Mais impossible d enlever les bobines avec le faisceau. Bon ça remarche c est l essentiel. Merci de votre aide et de vos conseils. Ça ne me dit pas pourquoi mon fusible 37 a sauté non plus et du coup je vais me commander un nanocom.  A bientôt:coucou:

GUILLAUME 74
Membre
Membre

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 47
Ville et code postal : Veyrier du lac 74290
Activité / Fonction : Nautique by Correct Craft

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  papamike Jeu 22 Jan 2015 - 10:01

GUILLAUME 74 a écrit:Bon et bien comme souvent et comme certains me l on dit c'était bien un problème d'ordre d allumage. .. J ai mal interprété le tuto sur l ordre d allumage Thor et c est en le comparant avec celui de la RAVE que j ai compris ma boulette. .. J ai tout inversé donc ça ne pouvait pas démarrer. Si quelqu'un peut mettre en ligne les 2 images comparatives ca serait plus parlant (allumage Bosch) je ne sais pas faire . Les mauvaises langues vont me dire qu il ne fallait pas enlever le faisceau avant de le changer. ..Mais impossible d enlever les bobines avec le faisceau. Bon ça remarche c est l essentiel. Merci de votre aide et de vos conseils. Ça ne me dit pas pourquoi mon fusible 37 a sauté non plus et du coup je vais me commander un nanocom.  A bientôt:coucou:

Avec le bon câble et la bonne licence, heinnnggg..... Wink
Motronic pour année à partir de 1999..
Puis, quand tu l'auras, tu inverse deux fils de bougies et tu lis...
Et tu nous racontes....
papamike
papamike
Range P38 Guru
Range P38 Guru

Véhicule : Ne possède pas de Range P38
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 78
Ville et code postal : Cap d'Agde-km.......
Activité / Fonction : retraité des transports

Revenir en haut Aller en bas

[résolu]Mon 4.6 ne démarre plus. .. Empty Re: [résolu]Mon 4.6 ne démarre plus. ..

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum