Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-64%
Le deal à ne pas rater :
-64% sur le Lot de 2 Enceintes bibliothèques Jamo S17F (gris ou bleu)
199 € 549 €
Voir le deal

Problème clim

2 participants

Aller en bas

Problème clim Empty Problème clim

Message  laurange26 Mer 7 Juin 2017 - 14:45

Bonjour à tous
Je vous expose mon probleme au remontage de mon pet j ai fait recharger ma clim changer mon filtre déshydrateur et détenteur charge en gaz à 1150 grammes huile et traceur faite part un pro
J appuis sur clim le compresseur démarre 2 secondes fait du froid et coupe 1 minute après redémarre 2 secondes coupe 1 minutes après redémarre coupe et petit livre sur l evac
J ai vérifier relais les 3 les fusibles j'ai chanter la sonde du filtres deshydrateur pour test rien n ameliore mon probleme
Sur mon nano le message d erreur et le suivant 32 cluch compressor circuit current(25) 0u a peu pret j ai pas le PET avec moi la
J ai un boîtier reprogrammer par rrevo je pense que sela ne viens pas du boîtier j ai lu sur le forum que sa pouvais causer un soucis de clim
Merci pour vos conseil
De quelle maladie bizarre souffre encore ma bête
ps si je branche compresseur en direct l embrayage s enclenché et fait du froid pression à 18bars
Température extérieure cohérente avec température affiche sur évac
En chaud la régulation de température et normale et apparament fonctionne
Mes 3 moteurs valeo sont neuf et calibre
Ma bête et un 2'5 DSE de fin 1999 gen2
Embrayage compresseur??
Sonde évaporateur? Je l'ai shunter port test meme effet sa fonctionne pas
Evac ?toutes les autres fonction marche y compris dégivrage pare brise
Contacteur 2 pression ?? J ai fait un shunt sur les 2 borne du bas celle qui n actions pas les moto ventilateur idem pas de résultats
Prise blanche dans bas de tableau de bord nettoyé gratter et passer au netoyant contact électrique ( je vais les souder )

laurange26
Nouvel Utilisateur

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 52
Ville et code postal : montmeyran 26120

Revenir en haut Aller en bas

Problème clim Empty Re: Problème clim

Message  mypacha Mer 7 Juin 2017 - 22:58

laurange26 a écrit:Bonjour à tous
Je vous expose mon probleme au remontage de mon pet j ai fait recharger ma clim changer mon filtre déshydrateur et détenteur charge en gaz à 1150 grammes huile et traceur faite part un pro
J appuis sur clim le compresseur démarre 2 secondes fait du froid et coupe 1 minute après redémarre 2 secondes coupe 1 minutes après redémarre coupe et petit livre sur l evac
J ai vérifier relais les 3 les fusibles j'ai chanter la sonde du filtres deshydrateur pour test rien n ameliore mon probleme
Sur mon nano le message d erreur et le suivant 32 cluch compressor circuit current(25) 0u a peu pret j ai pas le PET avec moi la
J ai un boîtier reprogrammer par rrevo je pense que sela ne viens pas du boîtier j ai lu sur le forum que sa pouvais causer un soucis de clim
Merci pour vos conseil
De quelle maladie bizarre souffre encore ma bête
ps si je branche compresseur en direct l embrayage s enclenché et fait du froid pression à 18bars
Température extérieure  cohérente avec température affiche sur évac
En chaud la régulation de température et normale et apparament fonctionne
Mes 3 moteurs valeo sont neuf et calibre
Ma bête et un 2'5 DSE de fin 1999 gen2
Embrayage compresseur??
Sonde évaporateur? Je l'ai shunter port test meme effet sa fonctionne pas
Evac ?toutes les autres fonction marche y compris dégivrage pare brise
Contacteur 2 pression ?? J ai fait un shunt sur les 2 borne du bas celle qui n actions pas les moto ventilateur idem pas de résultats
Prise blanche dans bas de tableau de bord nettoyé gratter et passer au netoyant contact électrique (  je vais les souder )


ou il y a une mise en sécu pour surpression ou un court jus dans l'embrayage (ou son circuit) si ton embrayage marche en direct la panne est sur le circuit: RAVE et suivre le circuit
mypacha
mypacha
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Aspen
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 70
Ville et code postal : 06 Mercantour
Activité / Fonction : ingenieur retraite

Revenir en haut Aller en bas

Problème clim Empty Re: Problème clim

Message  laurange26 Jeu 8 Juin 2017 - 7:42

Merci pour ton conseil je vais changer mon capteur double pression pour commencer
Es que vous savez qu'elle résistence doit donner l alimentation du compresseur a l ohmmètre (je me pause l a question si lalimentation du compresseur demandais trop de puissance il met la clim en sécu et en branchement direct batterie sa fonctionne car pas de possibilités de vérifier la puissance électrique demander et se mettre en sécurité possible ou pas??)

laurange26
Nouvel Utilisateur

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 52
Ville et code postal : montmeyran 26120

Revenir en haut Aller en bas

Problème clim Empty Re: Problème clim

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum