Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-11%
Le deal à ne pas rater :
PC Portable – HP Pavilion Gaming – 17,3″ RTX 3050 (via ODR ...
824 € 927 €
Voir le deal

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

+12
Bruno.bt
Volta
BROUILLET PASCAL
PET42
Alain57
sebp38
dav78
papamike
Chouski
Canyon
jango
moimeme8071
16 participants

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 6 Aoû 2014 - 18:31

Coucou a tous, j'ai un problème avec la BVA,j'ai le message "mettre au point mort" qui vient d'apparaitre sur mon odb, j'ai pris le temps de faire des recherches sur ce problème a qui c'est arrivé aux autres membre du forum.... Sad , donc ça clignote au niveau de la grille "H" coter "HI" et quand je passe en mode "LOW" j'ai le petit témoin orange en forme d'engrenage qui clignote et qui bip sans interruption ce qui peut laisser pensé que ça ne veut pas passer en mode courte... Question donc je décide de repasser en longue "HI" et la le témoin orange engrenage et le bip  ne veut plus disparaitre... Question il faut que je coupe le contacte et que je redémarre  le moteur pour que ce témoin ce retire... Sad  et bien sur, toujours le message "mettre au point mort"       PS: quand je passe en vitesse courte je n'entend pas le moteur électrique de la boite de transfert..... scratch et aussi tant qu'a faire.... Sad  le passage des vitesses se font un peu plus haut dans les tours avec une légère secousse... scratch  D'après vous,faut-il que je regarde directement au moteur électrique de la BT.. Question merci a vous d'avance.. Very Happy


Dernière édition par moimeme8071 le Mar 2 Sep 2014 - 20:59, édité 1 fois
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  jango Mer 6 Aoû 2014 - 18:38

moteur électrique de boite de transfert qui doit déconner
pour ce qui est des "tours " en général c'est une vidange à faire avec changement de crépine , du moins pour commencer
 Coucou 
jango
jango
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 56
Ville et code postal : NORD
Activité / Fonction : bobologue

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 6 Aoû 2014 - 19:33

Coucou Jango, hier je j'ai descendue une pente assez abrupt, donc je me suis mit en vitesse court histoire de voir voir si ça fonctionner correctement... Question  ce fut le cas nikel..., je suis repasser en mode route sans souci toujours nikel... Smile , et toute a l'heure j'ai sentit comme petite secousse et la.... Exclamation  je me suis dit bizarre...; scratch  et en regardant sur odb j'ai vue ce petit message "mettre au point mort" pour toi il faut que je regarde direct au moteur de la BT...  Question  et en ce qui concerne l'entretien de la boite de vitesse automatique,je suis a jour, huile changer + crépine et niveau bon...  Very Happy 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 6 Aoû 2014 - 19:34

petite question  scratch ça gêne en rien de rouler avec ce souci  Question  ça ne peut pas engendré des soucis au niveau de la boite  Question 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Mer 6 Aoû 2014 - 20:25

Coucou 
je crois que la boite passe dans un genre de "mode dégrader" quand tu a ce message.
J'avais acheter mon pet avec ce souci et j'ai senti une vrai différence au niveau de la boite quand je l'ai effacé.
Pour ma part j'ai d’abord changer le calculateur et 3 mois après le message est revenu donc changement du moteur de changement de gamme depuis plus de message. Mais lorsque je passe en courte l'ODB met du temps a comprendre qu'il est en courte et des fois je doit passer de courte en longue plusieurs fois avant que l'ODB "tilt", par contre le changement se fais bien dans la BT
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 6 Aoû 2014 - 20:51

Coucou Canyon, je vais peut être commencer par regarder si le moteur de la BT fonctionne, il pourrait être défaillant sans même passer en mode courte  Question 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 6 Aoû 2014 - 20:56

je viens d'essayer de mettre en mode sport, la diode rouge s'allume et s'éteint aussitôt.. Sad 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Mer 6 Aoû 2014 - 20:59

Pour le tester le mieu c'est de le démonter et le tester en direct sur la batterie
C'est justement le fait de jamais passer en courte qui les rend défaillent...
Pour le mode sport idem pour moi tant que tu a le message d'erreur
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Jeu 7 Aoû 2014 - 2:51

ok, je vais démonter le moteur, pourtant je passe en petite vitesse de temps en temps,justement pour ne pas rencontrer ce genre de problème mais bon..; Sad 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Jeu 7 Aoû 2014 - 19:32

qui pourrait me donner la couleur du fil - et celui du + sur le moteur électrique de la BT, je voudrais faire un essaie en directe. merci .
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Chouski Jeu 7 Aoû 2014 - 21:41

Salut. 

Le plus et le moins c'est les deux gros fils. Tu les alimente dans un sens pour tourner dans un sens et dans l'autre sens pour tourner dans l'autres sens. 
Si tu es bien sur les gros fils, tu ne peux pas te tromper.
Chouski
Chouski
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Manuelle
2nd Véhicule : Range Rover P38 2,5 DSE
Année du 2nd Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 35
Ville et code postal : Dordogne

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Ven 8 Aoû 2014 - 3:49

Coucou Chouski, sur la connectique iil y a 7 fil....?  Sad je voulais insérer une photo mais il y a un problème technique en ce moment.... Sad 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  papamike Ven 8 Aoû 2014 - 8:04

moimeme8071 a écrit:Coucou Chouski, sur la connectique iil y a 7 fil....?  Sad je voulais insérer une photo mais il y a un problème technique en ce moment.... Sad 

Y'a plus simple en shuntant-touche rapide, 30 et 87 sur l'embase du relais démarreur.
Volta à fait un topo là-dessus il n'y a pas très longtemps.
Cherche avec la loupe et le mot "démarreur"...ou pet qui démarre pas.
papamike
papamike
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 1999
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Age : 77
Ville et code postal : alterné-Alsace-Cap d'Agde-km233915
Activité / Fonction : retraité des transports

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Chouski Ven 8 Aoû 2014 - 10:03

Tu ne te serais pas trompé de post papamike? 

Pour le moteur, si tu regarde bien, sur les 7fils, 2seulement vont au moteur. Les autres vont au capteur de position. C'est les deux qui vont au moteur qu'il faut alimenter. Dans la prise, ils ont des fiches plus large il me semble.
Chouski
Chouski
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Manuelle
2nd Véhicule : Range Rover P38 2,5 DSE
Année du 2nd Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 35
Ville et code postal : Dordogne

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  jango Ven 8 Aoû 2014 - 10:46

jango
jango
pipelete irrécupérable
pipelete irrécupérable

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 56
Ville et code postal : NORD
Activité / Fonction : bobologue

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Ven 8 Aoû 2014 - 13:58

Coucou  c"est bien ça Chouski, j'ai trouver les fil,c'est l'orange et le jaune,et comme tu dit,c'est les 2 fil qui sortent du moteur électrique,ce matin j"ai mit le  Range Rover P38  sur la fosse et la ont n'y voit bien plus claire  Very Happy,donc j'ai fait l'essaie en direct avec une batterie et j'entends bien le moteur faire sont boulot... donc a priori ce ne serait pas lui en cause...; scratch a moins qu'il peut fonctionner et mettre le bordel quand même ... ? quand je met en mode courte le voyant en forme d'engrenage ne s'allume pas toujours ou alors il ne veut plus s'éteindre ou même encore quand je repasse en mode HI les diodes LOW clignotent toujours.... Sad  disons pour faire court il n'y a plus rien de cohérent c'est le bordel mon capitaine....; Hit the wall  et bien sur toujours le message" mettre au point mort"... Bon Sang ! 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  dav78 Ven 8 Aoû 2014 - 15:25

Coucou 
tu auras le message "mettre au point mort" tant le capteur ne sera pas dans la position ou il doit être, en fonction de la gamme choisie, donc:
-soit on moteur ne va pas jusqu’àu bout
-soit le capteur ne donne pas la bonne info, et la plusieurs causes possible
-re-soit le capteur est cuit
-re-soit l’information reçu par l'ecu n'est pas bonne, et la encore des possibilités... faisceau, connectique, etc...commence par rebrancher le connecteur et nettoie le.
une fois sous le pet, comme tu as une fosse, c'est facile... sort le moteur de gamme pour le nettoyer et graisser la vis sans fin...
parce qu'avec le temps, la friction générale du moteur augment et fait augmenter le conso électrique, le résultat c'est que l'ecu de la BT crame...
tu peux pour l'essai, déboîter le moteur de la BT, le laisser pendre par le faisceau, et changer les gammes, tu verras déjà si, a "vide", ça fonctionne.

attention en alimentant en direct le moteur, comme ce n'est plus l'ecu qui le pilote, il n'y a plus de "butées" électriques, et ça l’emmène mécaniquement à fond...
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Ven 8 Aoû 2014 - 19:28

Coucou dav78, merci de te pencher sur mon soucis déjà évoquer sur un autre post.... Super !  je vais démonter la console centrale et regarder ce qui ce cache sous le" H " et je vais démonter comme tu dis,le moteur électrique de la BT et faire l'essai et après je verrai... scratch  j'ai jeter un n'oeil sous le siège conducteur pour voir le modèle de l'écu de la BT, et la référence est "AMR 5254" Est ce que ça pose un problème de rouler comme ça pour l'instant ?
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Chouski Sam 9 Aoû 2014 - 2:15

Si tu amène ton moteur à la bonne position et que tu débranche l'écu de bt, tu ne devrais plus avoir le message. Mais plus de changement de gamme non plus. Tu peux rouler comme ça, pas de soucis. Par contre , regarde le post indiqué par jango. J'y ai mis des photos de l'intérieur de l'ecu mort. Regarde si le tiens y ressemble.
Chouski
Chouski
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Manuelle
2nd Véhicule : Range Rover P38 2,5 DSE
Année du 2nd Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 35
Ville et code postal : Dordogne

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Sam 9 Aoû 2014 - 6:40

Coucou  Chouski, comment savoir la position du moteur électrique de BT  Question parce que au niveau affichage l'odb,il me dit n'importe quoi, hier je n'ai pas arriver a savoir si la position du moteur de la BT était en mode "HI" ou en "LOW" en faisant l'essaie en direct avec une batterie Question mais pour moi la BT est en position "HI",je n'en suis pas sur aussi... scratch  je vais ouvrir l'ECU et regarder l'état des composant comme tu dit Chouski... Very Happy  oui, j'ai regarder le lien que jango a mit, mais le langage électrique me laisse sans voix....  scratch 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  dav78 Sam 9 Aoû 2014 - 13:46

Déboîter le moteur de gamme de BT, c'est 3 vis... Bref, un essais simple et rapide avant de démonter autre chose...
Pour la position, l'empreinte dans la BT forme un triangle, si ma mémoire est bonne, la pointe vers la gauche c'est HI.
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Sam 9 Aoû 2014 - 18:38

aujourd'hui j'ai jeter un n'oeil un peu partout... pirat  j'ai commencer par ouvrir l'ECU, le circuit imprimé est comme neuf, pas d'odeur de brûle rien spéciale a première vue.., après j'ai démonter la console pour regarder si le contacteur pour le passage en gamme courte "LOW" était cassé, de ce coté tout est en place , visuellement il fonctionne correctement, et j'ai fini par démonter le moteur électrique, j'ai refais un essaie en direct sur une batterie, il fonctionne correctement j'ai ouvert le cache en plastique du moteur électrique pour voir si il était sale ,de ce coté rien de sale,tous propre... Very Happy  par contre j'ai voulue démonter la roue cranté celle qui est entrainer par la visse sans fin et je n'y suis pas arrivé, j'ai vue qu'il y a un rivet sur cet roue, alors peut être qu"il fallait le faire sauter... scratch  en tous cas j'ai remit un peu de graisse, ensuite j'ai fais un essaie comme dav78 ma dit,en rebranchant la prise sur le moteur électrique, pour voir si en déplaçant le sélecteur de changement gamme de vitesse ,je veut dire passer de "HI" en "LOW " et visse versa ,faisait déclencher le moteur et la toujours rien...; Non non non  et j'ai fini par remonter le moteur sur la BT et ça ne fonctionne toujours pas..... scratch  en remontant le moteur je me suis aperçue qu'il était en position "LOW" j'ai pas du remonter le moteur dans la même position qu'au démontage... du coup j'ai rebranché le moteur en direct et je l'ai remit en position"HI".. ça prouve que ça fonctionne de ce coter... drunken  en n'est-il que je suis toujours au même point... Sad 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 10 Aoû 2014 - 9:46

Coucou je viens d'essayer de passer en mode sport, le témoin s'allume brièvement,et sur le TDB l'indication "sport" s'inscrit et disparait aussitôt... Exclamation 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Dim 10 Aoû 2014 - 11:28

 Coucou 
Tant que tu as le message d'erreur oubli le mode sport .....
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  dav78 Dim 10 Aoû 2014 - 12:06

Canyon a écrit: Coucou 
Tant que tu as le message d'erreur oubli le mode sport .....

+1
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 48
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum