Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Antivirus NORTON 360 Deluxe – Clé ...
Voir le deal
1 €

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

+12
Bruno.bt
Volta
BROUILLET PASCAL
PET42
Alain57
sebp38
dav78
papamike
Chouski
Canyon
jango
moimeme8071
16 participants

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  dav78 Dim 10 Aoû 2014 - 13:21

moimeme8071 a écrit:par contre j'ai voulue démonter la roue cranté celle qui est entrainer par la visse sans fin et je n'y suis pas arrivé, j'ai vue qu'il y a un rivet  sur cet roue, alors peut être qu"il fallait le faire sauter... scratch  en tous cas j'ai remit un peu de graisse, ensuite j'ai fais un essaie comme dav78 ma dit,en rebranchant la prise sur le moteur électrique, pour voir si en déplaçant le sélecteur de changement gamme de vitesse ,je veut dire passer de "HI" en "LOW " et visse versa ,faisait déclencher le moteur et la toujours rien...; Non non non  et j'ai fini par remonter le moteur sur la BT  et ça ne fonctionne toujours pas..... scratch  Sad 

déjà, une fois déposé, tu peux faire tourner le moteur au bout de la vis sans fin, derriere le bouchon, avec un clef BTR (allen), tu le fais tourner jusqu’à être en face de la position HI, la ca va arrêter de clignoter au TDB, tu récupéreras un affichage normal, et le mode sport  Wink 
mais il faut que tu trouves pourquoi ton moteur n',est pas alimenter, tu as vérifier le fusible?

pour sortir la roue, de mémoire, il faut d'abord avoir sorti la vis , donc désosser le moteur.
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 10 Aoû 2014 - 16:35

première chose merci pour votre aide... Super !  dav78, j'ai pas vue de bouchon sur le moteur.. Sad  je crois savoir pourquoi scratch ,c'est que l'endroit ou il doit avoir le bouchon est remplis de silicone ou d'une patte quel quelconque.. scratch je n'ai pas voulue l'enlever sans savoir ce qui pouvait ce cacher derrière...Sad  donc ce serait une visse BTR ..  Very Happy  Je voudrais faire petit récapitulatif depuis le début de mon souci, c'est qu'au moment ou j'ai le message "mettre au point mort" est apparue le comportement de boite de vitesse automatique n'était plus pareil, désormais je sens beaucoup plus les passages de vitesse, et il faut également monté plus haut dans les tours pour que celle-ci passent , ça c'est le premier changement..., et un une chose que je trouve très bizarre,c'est que,quand je met les clignotants ou les feux de détresse je n'entend plus le son des clignotants... je me suis dit que ce souci n'a rien a voir avec la BT, que c'est une panne de plus.... Hit the wall  et toute a l'heure en enlevant le "fusible n°4" ou en débranchant l'ECU de la BT,j'entends a nouveau le son des clignotants et je peut mettre en mode "sport" .... scratch il y aurait un rapport avec le comportement de la boite de vitesse et le son des clignotants.. Question  j'avoue que c'est très long... mais a expliquer ce n'est pas simple... geek 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Dim 10 Aoû 2014 - 16:46

Normal car ta boîte est en mode dégrader (a cause du message) donc elle ne marche pas normalement, tu ne doit plus avoir d'overdrive, non plus....
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 10 Aoû 2014 - 17:00

oui Canyon je ne doit plus l'avoir... Sad  l'overdrive c'est les petites vitesse entre les vitesses normale.. Question elles se trouvent entre la 3 éme et la 4 éme vitesse c'est bien ça  Question mon explication n'est pas top Sad mais j'espère que tu va comprendre..Question  ou explique moi c'est encore mieux... Very Happy 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Dim 10 Aoû 2014 - 17:09

Oui c'est sa mais je n'ai pas la définition précises  Oops! 
Si quelqu'un. Peut nous rendre moins bête sa serais gentil   help clown lol!
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 10 Aoû 2014 - 17:16

Laughing oui ça serait cool..; Super !  mais tu as raison je ne sent plus le passage de c'est demi vitesse si je peut m'exprimer ainsi... Shocked 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  dav78 Dim 10 Aoû 2014 - 18:04

oui, derrière le silicone, il y a le bouchon, et derrière la vis sans fin...
pour l'overdrive, il n'y en pas Non non non 
la BVA est une 4 vitesses, avec "lock up" (verrouillage du convertisseur), en mode normal et conduite cool, il verrouille autour de 70~80.

a la vue de tes divers soucis, je te conseille de démonter tes caches en pied de pare-brise, a coté des pied, et vérifier les connecteurs derrière, ils doivent être plein d'eau...
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 10 Aoû 2014 - 19:11

ok dav78, quand je démonterai a nouveau le moteur électrique de la BT j'y regarderai de plus près... Shocked ,le problème de la BT peut-elle désordonner le passage des vitesses de la boite automatique  Question  genre donner des accoups au passage des vitesses ou faire monter beaucoup plus haut dans les tours,pour que les vitesse passent ... Question  et par contre je n'avais pas penser a regarder au pied du bas par brise.. scratch il y aurait des connectiques en rapport avec la BT dans c'est endroit  Question  et il faut que je regarde des 2 coter  Question ou il y un coter en particulier  Question  il y a peut près un an j'ai eu une fuite d'eau au bas du par brise coter passager " coter droit" il devait y avoir un petit bout de temps que ça fuyez puisque les connectiques étais déjà pleins de vert de gris,mais pour autant je n'est eu aucun souci électrique... je vais jeter un n'oeil demain... Wink 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  dav78 Dim 10 Aoû 2014 - 20:01

moimeme8071 a écrit:ok dav78, quand je démonterai a nouveau le moteur électrique de la BT j'y regarderai de plus près... Shocked ,le problème de la BT peut-elle désordonner le passage des vitesses de la boite automatique  Question  genre donner des accoups au passage des vitesses ou  faire monter  beaucoup plus haut dans les tours,pour que les vitesse passent ... Question 

je ne pense pas, ce n'est pas lié (électriquement Wink )
le régime de passage des vitesses, est lié a la charge moteur, pour faire simple: l'enfoncement de la pédale... si le moteur marche moins bien, tu compense en appuyant un peu plus...

moimeme8071 a écrit: et par contre je n'avais pas penser a regarder au pied du bas par brise.. scratch il y aurait des connectiques en rapport avec la BT dans c'est endroit  Question  et il faut que je regarde des 2 coter  Question ou il y un coter en particulier  Question  il y a peut près un an j'ai eu une fuite d'eau au bas du par brise coter passager " coter droit" il devait y avoir un petit bout de temps que ça fuyez puisque les connectiques étais déjà pleins de vert de gris,mais pour autant je n'est eu aucun souci électrique...  je vais jeter un n'oeil demain... Wink 

il y a plein de trucs qui passent par ces prises, et il y en a des 2 cotés  Wink 
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 10 Aoû 2014 - 20:13

ok d'accord , en tous cas merci de passer du temps sur mon souci.., je regarderai demain les connectiques au pied de par brise  Smile 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  papamike Dim 10 Aoû 2014 - 21:53

Chouski a écrit:Tu ne te serais pas trompé de post papamike? 

Pour le moteur, si tu regarde bien, sur les 7fils, 2seulement vont au moteur. Les autres vont au capteur de position. C'est les deux qui vont au moteur qu'il faut alimenter. Dans la prise, ils ont des fiches plus large il me semble.

Ah .. Exclamation Que vouich...... Exclamation 
RÂââhhh.... Exclamation Exclamation  ces  Dans mon temps ....... Ange 


NB: faudrait un  maître pour recadrer l'erreur...............svp.
papamike
papamike
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 1999
Edition / Finition : Holland & Holland
Boîte de Vitesse / Gearbox : Automatique
Age : 77
Ville et code postal : alterné-Alsace-Cap d'Agde-km233915
Activité / Fonction : retraité des transports

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Lun 11 Aoû 2014 - 21:08

Coucou a tous, bon j"ai regarder coter du bas par brise gauche et droite, coter droit il y avait une connectique avec du vert de gris,je le savais, c'est pas d'aujour'hui  Smile j'ai quand même asperger de produit nettoyant et coter gauche il y avait également une des 2 connectiques avec un peu de vert de gris que j'ai nettoyer également, mais mon problème persiste, la cause n'est pas de ce coter... aujourd'hui j'ai rouler pas mal de kilomètre et le comportement de la boite a bien changer...il n'y aurait vraiment aucun rapport, boite auto et BT ? avec ce fameux message "mettre au point mort"..  Question  et en plus le bruit sonore des clignotants qui a disparu au même moment.... scratch je ne sais plus ou chercher... Question 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Lun 11 Aoû 2014 - 22:03

Supprime le message et tous reviendra dans l'ordre  Exclamation 
Le rapport entre BT et BVA c'est que ta BVA est en MODE DÉGRADER a causse du message d'erreur qui vient de la BT.
Donc décidé toi a changer (ou trouvé quelqu'un à cote de chez toi pour tester en faisant des échanges) soit le moteur de changement de gamme, soit l'écu de BT comme sa plus message et plus de problème de BVA
Pour les clignotant je voit pas le rapport sûrement une coïncidence, vas voir du coter BECM pour sa, a mon avis...
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Lun 11 Aoû 2014 - 22:27

salut cayon, tu veux dire quoi par supprimer le message ? est en ce qui concerne de faire un échange de l'ECU ou du moteur électrique... c'est mort la ou j'habite je connais personne qui a un pet... Sad, et pour les clignotants,moi non plus je ne vois pas le rapport mais il y a bien quelque chose qui cloche...? quand je débranche l'ECU de la BT le son des clignotants reviens...!
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Lun 11 Aoû 2014 - 22:38

Le message s'efface tout seul lorsque tu as réparer ta panne
Et tu part en vacances bientôt par hassard ? Tu pourrais trouvé quelqu'un sur le chemin ou a proximité
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Lun 11 Aoû 2014 - 22:46

ok,si il par après la réparation.... c'est cool.... Smile non non je ne part pas ... Sad peut être que sur le forum quelqu'un pourrais m'envoyer un ECU et moteur électrique BT pour que je puisse faire l'essaie contre un chèque bien évidement et les frais de transport a ma charge et si l'un ou l'autre en n'est la cause je lui rachète ...
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Lun 11 Aoû 2014 - 22:52

Voit avec un pro du forum ou les demoiselles de Pigales ils ont un peut de stock je croi...
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Lun 11 Aoû 2014 - 23:01

oui je vais voir un peu ça.... merci pour ton aide canyon.. si tu pense a une nouvelle chose concernant mon souci fait moi signe... je vais essayer de contacter volta il n'est pas si loin de chez ... Wink et je vais encore essayer de regarder un peu partout... le problème c'est qu"en électricité je suis nul... Sad
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  dav78 Mar 12 Aoû 2014 - 13:40

 Coucou 
est-ce que tu es sur d’être en bonne en position sur la BT? sinon il faut commencer par la.
tu peux tourner ton moteur de gamme, jusqu’à ce qu'il soit en bonne position HI.
tu le déboites, et par le bouchon, tu le fais tourner la vis sans fin avec une clé jusqu’à être en HI (ou tu l'ouvres et le tourne a la main), la platine du levier arrêtera de clignoter. quand j'ai attaquer le mien, j'avais fait comme ça... tu récupéreras l'affichage normal au TDB
tu peux aussi vérifier le fonctionnement du capteur de position, en le devisant du moteur, et le faire tourner a la main, tu verras si l'affichage au TDB change...
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mar 12 Aoû 2014 - 14:37

Coucou dav78, c'est vrai que tu m'en n'avais parler... et j'ai zapper ce conseil... Sad  donc il faut que je démonte a nouveau le moteur électrique? et pour commencer,il faut que mon levier de vitesse soit en mode "HI" et en position "PARKING"  Question parce que quand j'ai démonter le moteur, je ne c'est plus comment était positionner mon levier de vitesse...scratch donc peut être,quand j'ai remonter le moteur je n'ai pas mit le l'axe en forme de triangle en bonne position ...Exclamation Exclamation. Après avoir retirer le moteur ,je me suis aperçue que l'axe en forme de triangle, "je veut dire la partie sur la BT" tourner librement a la main, 1 quart a droite et 1 quart a gauche environ.... Very Happy  est ce que c'est normal que ce soit comme ça.. Question 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  dav78 Mar 12 Aoû 2014 - 18:25

Coucou
un 1/4 a droite un 1/4 a gauche, ca fait un 1/2 tour de jeu, c'est ca?
ca me parait un peu beaucoup mais bon... il y a du jeu c'est sur, une fois engagé dans la bonne position, la fourchette ne doit pas rester en appui, sinon les patins crament...
donc, tu dois bien sur avoir avoir le levier en position HI (c'est la commande) et en suite tu tournes le moteur jusqu’à ce que la position atteigne la position demandée, et la comme la position sera en phase avec la demande, l'affichage ça va rentre dans l'ordre., parce qu'aujourd'hui, ta grille de sélection de vitesse clignote, non? et la demande de point mort, c'est parce que l'ecu de BT veut changer, ou se positionner correctement sur la position HI, ou LO en fonction de la position du levier, une fois qu'il verra que la BT est la ou elle doit être, les message vont disparaître.
attention ça ne règle pas le problème que le moteur ne tourne pas seul  Wink  
soit tu a un problème de capteur de position (d'ou l'idée du test a la main)
soit tu a un problème de faisceau
soit l’Ecu cramé, ca arrive à cause des moteurs crados, qui forçant plus, consomme plus, et les transistors de sortie ne supporte pas... le fusible d'alim, lui, ne sert que pour les cour-jus franc...

un peu de lecture...
https://www.rangeroverp38.com/t4406-moteur-de-gamme
https://www.rangeroverp38.com/t5237-ecu-boite-de-transfert
dav78
dav78
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : 63730
Activité / Fonction : bricoleur à ses heures

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mar 12 Aoû 2014 - 21:16

Re dav78  Coucou ,oui quand je dis 1/4 a droite et a gauche, c'est peut être moins, mais j'ai eu l'impression qu'il y avait pas mal de jeu scratch , et oui la grille clignote bien.. et j'ai toujours le message "mettre au point mort", et j'ai aussi le témoin engrenage qui de temps en temps s'affiche et clignote..et qui bip aussi... Very Happy  ,mais pas chaque fois que je passe LOW... Il faut aussi que je coupe le contact pour que ce témoin et que le bip s'éteigne  Sad  le capteur de position se trouve sur le moteur électrique  Question  demain je ferait l'essai a nouveau  Smile  aujourd'hui j'ai voulue retirer le bouchon de silicone pour passer la clé BTR mais j'y suis pas arriver, donc je vais redémonter le moteur  Rolling Eyes  oui,il y a toujours le problème, pourquoi le moteur n'est pas alimenter électriquement, je pourrais, peut-on contrôler l'ECU de la BT pour savoir si il fonctionne bien  Question 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mar 12 Aoû 2014 - 21:50

Pour quelle raison le titre de mon poste a disparue... Question  il n'y a plus qu'un "g" dans le titre:scratch: ça veut dire quoi.. Question 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Chouski Mar 12 Aoû 2014 - 22:34

Tu as du le changer en faisant une fausse manip.

tu clique sur répondre et tu peux changer le titre là:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Sans_t11
Chouski
Chouski
débutant en panne
débutant en panne

Véhicule : Range Rover P38 2,5 DT
Année du Véhicule : 1995
Boîte de Vitesse / Gearbox : Manuelle
2nd Véhicule : Range Rover P38 2,5 DSE
Année du 2nd Véhicule : 1999
Boîte de Vitesse / Gearbox : Automatique
Age : 35
Ville et code postal : Dordogne

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 13 Aoû 2014 - 5:04

Coucou Chouski; je fait comme tu ma dit,j'ai changer le titre et appuyer sur 'résolu' mais rien ne change peut être faut-il attendre qu'un modos fasse se changement  Question 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 2 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum