Range Rover P38
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
JBL LIVE 650BTNC – Casque audio ...
Voir le deal
99.61 €

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

+12
Bruno.bt
Volta
BROUILLET PASCAL
PET42
Alain57
sebp38
dav78
papamike
Chouski
Canyon
jango
moimeme8071
16 participants

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Mer 20 Aoû 2014 - 19:43

Coucou 
C'est bien sa que je demande Wink
J'ai regarde dans la doc du BECM a priori rien à rapport avec les boîtes sur ce connecteur....

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 188123image163

Par contre je sais pas trop ce que c'est ATC ECU  scratch 

Mais c'est pas la BT car dans la doc ils en parlent à un autre endroit:
-C626 tu as les infos capteurs (que tu peut vérifier au passage)

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 224319image942


Voir aussi C624 et C625 pour l'alim de l'ECU BT ( je mètrerais le détail après avoir  A Table  )
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 20 Aoû 2014 - 20:15

et bien comme toi, j'ai trouver ce matin sur le rave tous ça...; cheers  toutes c'est connectiques qui ont rapport avec la BT.. C624,C625,C626,et j'ai penser comme toi, la connectique C258 n'a pas de rapport a première vue avec la BT... scratch  enfin je suppose et comme toi je vois pas ce que c'est l'ATC ECU... Question  bonne appétit a toi... Very Happy 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 20 Aoû 2014 - 20:25

j'ai trouver ça sur l'ATC ECU vraiment rien a voir avec la BT..; scratch  http://www.rangerovers.net/forum/7-range-rover-mark-ii-p38/13079-diagnostic-help-needed-atc-ecu-showed-book-symbol.html
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Canyon Mer 20 Aoû 2014 - 20:33

J'avais supposer "Air Temperature Control" mais j'était pas sur et je voulais pas dire de connerie.
Dans ton lien il parle de la clim l'HEVAC etc... Donc je doit pas être très loin de la vérité
Bref sa ne fait pas avancer sur ton problème  No 
Canyon
Canyon
membre actif
membre actif

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1994
Boîte de Vitesse / Gearbox : Automatique
Age : 29
Ville et code postal : 13670 Saint Andiol
Activité / Fonction : Technicien automatisme et robotique

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 20 Aoû 2014 - 20:38

Canyon a écrit: J'avais supposer  "Air Temperature Control" mais j'était pas sur et je voulais pas dire de connerie.
Dans ton lien il parle de la clim l'HEVAC etc... Donc je doit pas être très loin de la vérité
Bref sa ne fait pas avancer sur ton problème  No 
non pas du tous .... Non non non  demain je vais a nouveau regarder coter BECM
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 20 Aoû 2014 - 20:43

il y"aurait pas un d'entre vous qui pourrait me dire exactement la position exacte du capteur de position de la BT  Question  levier de vitesse en mode "HI" et positionner sur le (P)"PARKING"  Smile 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  PET42 Mer 20 Aoû 2014 - 20:48

Je pense que tu as éliminé trop rapidement la piste de pimousse Wink L'ECU de Boite
ça me rappelle un sujet développé, ici, pendant des mois, et je crois que c'était un de nos amis alsaciens ou lorrains Wink
PET42
PET42
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Vogue
Boîte de Vitesse / Gearbox : Automatique
Age : 50
Ville et code postal : Las Vegas
Activité / Fonction : Danseur étoile

http://pascal517.wixsite.com/rrp38club

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 20 Aoû 2014 - 20:57

PET42 a écrit:Je pense que tu as éliminé trop rapidement la piste de pimousse Wink L'ECU de Boite
ça me rappelle un sujet développé, ici, pendant des mois, et je crois que c'était un de nos amis alsaciens ou lorrains Wink
c'est pas que j'ai vraiment mit l'ECU de coter, mais c'est vrai que je me suis focalise sur le BECM,puisque après y avoir regarder et toucher la fiche ou le fil avait était couper puis réparer,tout était revenue normale sauf le passage en mode "LOW", bien sur, mais tu as raison je vais pas laisser le tomber l'ECU de la BT.... Wink 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  PET42 Mer 20 Aoû 2014 - 21:02

Je comprends, quand on a le nez dedans, on déroule... on déroule, mais on perd parfois son objectivité Wink
Il y a peut être deux problèmes, et donc deux solutions à trouver...
Allez courage, tu es sur la bonne voie Wink
PET42
PET42
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 2002
Edition / Finition : Vogue
Boîte de Vitesse / Gearbox : Automatique
Age : 50
Ville et code postal : Las Vegas
Activité / Fonction : Danseur étoile

http://pascal517.wixsite.com/rrp38club

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 20 Aoû 2014 - 21:13

je suis entrain de réfléchir  scratch en ce qui concerne le capteur de position,il ne peut pas avoir mille et une façon de le positionner.., puisque le capteur s'imbrique sur l'axe de la BT qui lui est en forme de triangle... Very Happy donc comme en ce moment je suis sur le "HI" mode route, l'axe en forme de triangle est positionner avec la pointe diriger vers la droite ( quand ont n'est sous le pet face BT)  Very Happy donc par la force des choses le capteur est dans ma même position
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Mer 20 Aoû 2014 - 21:14

PET42 a écrit:Je comprends, quand on a le nez dedans, on déroule... on déroule, mais on perd parfois son objectivité Wink
Il y a peut être deux problèmes, et donc deux solutions à trouver...
Allez courage, tu es sur la bonne voie Wink
ok, merci pour l'encouragement pet42... Very Happy 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Jeu 21 Aoû 2014 - 17:22

Coucou j'ai re tester la prise carré a 7 fil,celle qui viens sur le moteur électrique de la Bt, alors maintenant contact couper et même clé enlever du neiman j'ai du jus,par contre,quand je démarre le  Range Rover P38  il y a plus de jus qui arrive  scratch et quand je passe en mode" LOW" l"affichage au niveau du levier de vitesse clignote et le courant arrive et ce coupe, il revient et ce coupe.. etc etc  scratch 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty re

Message  BROUILLET PASCAL Jeu 21 Aoû 2014 - 18:36

 Coucou 

appel steve66 il saura bien t aiguiller.....  tongue 
BROUILLET PASCAL
BROUILLET PASCAL
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,6 HSE
Année du Véhicule : 1997
Boîte de Vitesse / Gearbox : Automatique
2nd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 2nd Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
3rd Véhicule : Range Rover P38 V8 4,6 HSE
Année du 3rd Véhicule : 1995
Age : 52
Ville et code postal : moselle thionville
Activité / Fonction : chauffeur routier/marchand et travaux forestier

http://pascalbrouillet1969@gmail.com

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Jeu 21 Aoû 2014 - 19:44

Coucou pascal, ouiais j'y ai penser... Sad  la je pense que j'ai tout essayer a mon niveau, l'électricité et moi ça fait 2...ca fait chier quand même... Angry 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Sam 23 Aoû 2014 - 20:18

Coucou a tous,voici la connectique du BECM que j'avais couper il y déjà un bon moment.. Sad donc j'avais réparer cet erreur en faisant un pont.... scratch , jusqu"a ce jour je n'ai eu aucun souci, et l'autre jour,j'ai jeter un n'oeil de ce coter pourvoir si rien n'avais bouger et apparemment tous semble bon.... Very Happy  j'ai juste débrancher et rebrancher cet connectique et depuis je n'ai plus eu le message" mettre au point etc..... , par contre je n'ai toujours pas récupérer la gamme basse "LOW" voici une photo de la connectique [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 02910.
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Sam 23 Aoû 2014 - 20:24

voici aussi le tableau que j'ai fait, j'ai mit sur ce tableau les valeurs du capteur du moteur électrique de la BT que j'ai trouver avec l'ohmmètre; au bas de mon tableau, j'ai mit la nomenclature.... study  [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 04111
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Sam 23 Aoû 2014 - 20:32

demain je vais re-tester le capteur, parce que j'avais fait un deuxième contrôler,et je n'avais pas trouver les mêmes valeurs que la première fois  scratch alors peut être que le circuit du capteur est HS.... a voir.... Shocked  ce n'est qu'une hypothèse
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Volta Dim 24 Aoû 2014 - 0:24

Coucou Laurent,

Impeccable le tableau....  Super ! 

Idem pour la réparation du fil coupé.... ça c'est bon!

Pour le tableau:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Tablea10

Ce qui me choque dans tes mesures, c'est S4, et que tu ne trouves pas les 9 valeurs qu'on doit trouver.....
En effet, S4 sauf sur une des valeurs, semble rester toujours à 1.... Et de plus, dans un même tableau, on ne devrait pas trouver 0000 et 1111 ensemble.

Bon, maintenant, comme tu le dis, ça peut être le capteur ou une erreur dans la mesure...

Pour te faciliter le repérage, j'ai repris le connecteur où je t'ai mis les couleurs de fils:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 C56810

A noter que la mesure doit se faire sur le connecteur côté moteur... Donc, s'aider des couleurs de fils pour identifier les bornes S1 à S5 sur le connecteur côté moteur!

Petite explication sur le code Gray utilisé dans ce codeur: d'une ligne à l'autre on ne doit avoir qu'un contact qui change d'état: exemple entre zone 1 et mode point mort, il n'y a que S4 qui change de valeur, et entre mode point mort et zone 2 c'est que S1 qui change de valeur.


Dernière édition par Volta le Lun 4 Mai 2015 - 13:34, édité 2 fois
Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 66
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 24 Aoû 2014 - 8:24

Coucou Volta, tu as bosser comme chef  drunken  tu as fait du travaille de pro..., comme tu as pu de rendre compte,certaines valeurs n'ont rien a voir avec le tableau du RAVE, ce matin je fais a nouveaux un contrôle des valeurs. j'y vais même de ce pas ,en tous cas tu as bien bosser,merci de prendre du temps pour ce problème.  Bravo 
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 24 Aoû 2014 - 11:44

re, Coucou j'ai mit les nouveaux relever en bas... Very Happy 


Dernière édition par moimeme8071 le Dim 24 Aoû 2014 - 11:47, édité 1 fois
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Dim 24 Aoû 2014 - 11:45

[quote="moimeme8071"]voici les dernier relever du capteur que j'ai effectuer ce matin, je n'ai rien noter sur la colonne de gauche volontairement...                                                                                                                                                                                                                    [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 00811
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Volta Lun 25 Aoû 2014 - 0:05

Coucou

Comme ça ne plaisait pas les valeurs qu'à trouvé  Laurent, j'ai fouillé un peu sur le net et j'ai trouvé ça:

http://www.landyzone.co.uk/lz/f10/select-neutral-problem-position-sensor-repair-238809.html

In french (ouais enfin.......euh?  Aie ):
https://translate.google.fr/translate?sl=ro&tl=fr&js=y&prev=_t&hl=fr&ie=UTF-8&u=http%3A%2F%2Fwww.landyzone.co.uk%2Flz%2Ff10%2Fselect-neutral-problem-position-sensor-repair-238809.html&edit-text=

Mais sur le post une vue intéressante de la roue codeuse:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Imag0010

En détail, le disque de contacts:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Detail10

Où on peut voir à quel endroit les balais ont séjourné un moment, c'est à dire en mode grandes...

De là on peut déduire ça:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Roue10

Par rapport au Rave, ça colle:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Rave11

Avec 1 contact ouvert, 0 contact fermé.

En rapprochant avec ce qu'à trouvé Laurent:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Mesure11
Avec 0 quand le contact est fermé (bip), et 1 quand le contact est ouvert (rien).

On trouve bien le mode Grandes.... mais le reste est assez incohérent.

Et qu'est-ce qu'il dit le monsieur, sur son problème? :

"J'ai trouvé que le disque blanc (voir photo ci-jointe) qui avait été collé à l'
montage métallique central n'était plus collé. Cela a été le problème.
Parce qu'il n'était pas collé, il ne tournait pas le disque avec les contacts qui donnent des signaux à l'écu."


Ça pourrait expliquer pourquoi, Laurent ne trouve pas deux fois la même mesure....
Maintenant, il est vrai que les zones BCDFH ne sont pas larges, et on peut les louper à la mesure....
Mais ça peut être une piste à éplucher.
Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 66
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Lun 25 Aoû 2014 - 7:03

Coucou tu es trop fort Volta...... cheers tu as encore bosser comme un chef...; Super ! Hier j'ai contrôler plusieurs fois les valeurs et a chaque fois j'ai trouver les mêmes ce qui est bizarre c'est qu'il faut changer les "0" en "1" et les "1" en "0" pour avoir les valeurs semblable au tableau du RAVE... scratch j'avais eu l'idée de démonter la partie bleu (le couvercle du capteur) pour voir ce qu'il se cacher la dessous... scratch maintenant je sais .. Very Happy  grace a toi, Bon ont n'avance.. Very Happy  pour un bien il faudrait que j'essaye de trouver un moteur électrique pour faire l'essaie.. confused
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Volta Lun 25 Aoû 2014 - 14:12

Coucou

moimeme8071 a écrit:......ce qui est bizarre c'est qu'il faut changer les "0" en "1" et les "1" en "0" pour avoir les valeurs semblable au tableau du RAVE... 

Normal.... Wink Parce que:

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Rectif10

Et au vu de la photo du codeur, ça colle! Les parties blanches sont non conductrices, et les parties grises le sont.

En revanche ce qui n'est pas normal dans tes mesures, c'est que trouves 1111 dans ton tableau... Car aucune des plages de la roue ne peut correspondre à ça... Sauf en cas de mauvais contact sur les balais, ou erreur de mesure...

Volta
Volta
Range P38 Guru
Range P38 Guru

Véhicule : Range Rover P38 V8 4,0 SE
Année du Véhicule : 2000
Boîte de Vitesse / Gearbox : Automatique
Age : 66
Ville et code postal : Grand-Couronne Seine-Maritime 76
Activité / Fonction : Technicien de Maintenance... Retraité

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  moimeme8071 Lun 25 Aoû 2014 - 21:03

tu as encore bien bosser Volta... cheers cheers les recherches continue... study
moimeme8071
moimeme8071
pet lover
pet lover

Véhicule : Range Rover P38 2,5 DSE
Année du Véhicule : 1996
Boîte de Vitesse / Gearbox : Automatique
Boîte de Vitesse / Gearbox : Automatique
Age : 49
Ville et code postal : abbeville
Activité / Fonction : chauffeur

Revenir en haut Aller en bas

[résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort" - Page 4 Empty Re: [résolu]J'ai un problème avec la BVA, j'ai le message "mettre au point mort"

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum